﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ - عصرنوشتن | writeage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://writeage.com/xmlrpc.php" />
    <meta property="og:image" content="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg" /><meta name="author" content="آرش">

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="دیروز مشخصات کاملی از اس 8 پلاس سامسونگ منتشر شد و امروز طبق اطلاعات جدید مشخص شده که S8 و S8 پلاس به جز سایز صفحه‌‌نمایش تفاوت خاصی با هم ندارند."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ - عصرنوشتن | writeage" />
<meta property="og:description" content="دیروز مشخصات کاملی از اس 8 پلاس سامسونگ منتشر شد و امروز طبق اطلاعات جدید مشخص شده که S8 و S8 پلاس به جز سایز صفحه‌‌نمایش تفاوت خاصی با هم ندارند." />
<meta property="og:url" content="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" />
<meta property="og:site_name" content="عصرنوشتن | writeage" />
<meta property="article:tag" content="galaxy s8" />
<meta property="article:tag" content="galaxy s8 plus" />
<meta property="article:tag" content="s8" />
<meta property="article:tag" content="s8 plus" />
<meta property="article:tag" content="samsung galaxy s8" />
<meta property="article:tag" content="samsung s8" />
<meta property="article:tag" content="تصویر s8" />
<meta property="article:tag" content="تصویر سامسونگ s8" />
<meta property="article:tag" content="تصویر گلکسی S8" />
<meta property="article:tag" content="سامسونگ S8" />
<meta property="article:tag" content="سامسونگ گلکسی s8" />
<meta property="article:tag" content="سامسونگ گلکسی اس 8" />
<meta property="article:tag" content="عکس s8" />
<meta property="article:tag" content="عکس سامسونگ s8" />
<meta property="article:tag" content="عکس گلکسی S8" />
<meta property="article:tag" content="گلکسی s8" />
<meta property="article:tag" content="گلکسی s8 plus" />
<meta property="article:tag" content="گلکسی اس 8" />
<meta property="article:tag" content="گلکسی اس 8 پلاس" />
<meta property="article:section" content="اخبار تکنولوژی" />
<meta property="article:published_time" content="۱۳۹۵-۱۲-۰۶T17:02:45+03:30" />
<meta property="og:image" content="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="دیروز مشخصات کاملی از اس 8 پلاس سامسونگ منتشر شد و امروز طبق اطلاعات جدید مشخص شده که S8 و S8 پلاس به جز سایز صفحه‌‌نمایش تفاوت خاصی با هم ندارند." />
<meta name="twitter:title" content="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ - عصرنوشتن | writeage" />
<meta name="twitter:image" content="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; خوراک" href="http://writeage.com/feed" />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; خوراک دیدگاه‌ها" href="http://writeage.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ خوراک دیدگاه‌ها" href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/writeage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://writeage.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://writeage.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://writeage.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://writeage.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://writeage.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://writeage.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://writeage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/writeage.com\/wp-admin\/admin-ajax.php","nonce":"25362c0c5c","upload_dirurl":"http:\/\/writeage.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/writeage.com\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<link rel='https://api.w.org/' href='http://writeage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writeage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://writeage.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://writeage.com/wp-content/themes/Newspaper/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://writeage.com/?p=16635' />
<link rel="alternate" type="application/json+oembed" href="http://writeage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html" />
<link rel="alternate" type="text/xml+oembed" href="http://writeage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://writeage.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<!-- <meta name='GmediaGallery' version='1.9.5/1.8.0' license='' /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://writeage.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://writeage.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2027496-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl post-template-default single single-post postid-16635 single-format-standard ---s8--s8-- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/writeage" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/writeage/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://writeage.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/writeage" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-container"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c" class="td-mobile-main-menu"><li id="menu-item-14357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-14357"><a href="http://writeage.com/cat/news">اخبار تکنولوژی</a></li>
<li id="menu-item-14358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14358"><a href="http://writeage.com/cat/in-depth-review">بررسی تخصصی<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/previews">بررسی اجمالی</a></li>
	<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/video-review">بررسی-ویدئویی</a></li>
	<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/buying-guide">راهنمای خرید</a></li>
	<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/reviews">مقالات تخصصی</a></li>
</ul>
</li>
<li id="menu-item-14362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14362"><a href="http://writeage.com/cat/repair">تعمیرات</a></li>
<li id="menu-item-14363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14363"><a href="http://writeage.com/cat/how-to">چرا و چگونه</a></li>
<li id="menu-item-14364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14364"><a href="http://writeage.com/cat/numbers">چندتایی‌ها</a></li>
<li id="menu-item-14365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14365"><a href="http://writeage.com/cat/onboxing">جعبه‌گشایی</a></li>
<li id="menu-item-14932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14932"><a href="http://writeage.com/contactus">تماس با ما</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://writeage.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>جستجو</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ورود</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="نام کاربری شما" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="رمز عبور شما" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ورود">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">رمز عبور خود را فراموش کرده اید؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">رمز عبور خود را بازیابی کنید</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="پست الکترونیک شما" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="فرستادن کلمه عبور من">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://writeage.com/">
                <img src="http://writeage.com/images/2016/07/WALogo.png" alt=""/>
                <span class="td-visual-hidden">عصرنوشتن | writeage</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://writeage.com/">
			<img src="http://writeage.com/images/2016/07/WALogo-whitemobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://writeage.com/">
			<img src="http://writeage.com/images/2016/07/WALogo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-container"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-14357"><a href="http://writeage.com/cat/news">اخبار تکنولوژی</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b13992ecf8f = new tdBlock();
block_td_uid_1_58b13992ecf8f.id = "td_uid_1_58b13992ecf8f";
block_td_uid_1_58b13992ecf8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_1_58b13992ecf8f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b13992ecf8f.td_column_number = "3";
block_td_uid_1_58b13992ecf8f.block_type = "td_block_mega_menu";
block_td_uid_1_58b13992ecf8f.post_count = "5";
block_td_uid_1_58b13992ecf8f.found_posts = "1717";
block_td_uid_1_58b13992ecf8f.header_color = "";
block_td_uid_1_58b13992ecf8f.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b13992ecf8f.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_1_58b13992ecf8f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58b13992ecf8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b13992ecf8f" ><div id=td_uid_1_58b13992ecf8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" rel="bookmark" title="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01-218x150.jpg" alt="شکل ظاهری و اندازه‌های دقیق گلکسی S8 و S8 Plus" title="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" rel="bookmark" title="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ">مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html" rel="bookmark" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/archos-55-graphite_00-218x150.jpg" alt="معرفی آرکانس 55 گرافیت و 50 گرافیت" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html" rel="bookmark" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو">معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a7%d9%84-%d8%ac%db%8c-x-power-2-%d8%a8%d8%a7%d8%aa%d8%b1%db%8c-4500.html" rel="bookmark" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/lg-x-power-2_00-218x150.jpg" alt="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a7%d9%84-%d8%ac%db%8c-x-power-2-%d8%a8%d8%a7%d8%aa%d8%b1%db%8c-4500.html" rel="bookmark" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5">ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%88%db%8c%da%98%da%af%db%8c%e2%80%8c-%d9%87%d8%a7%db%8c-nokia-3310-%d8%ac%d8%af%db%8c%d8%af.html" rel="bookmark" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/nokia-3310-2017-is-coming_00-218x150.jpg" alt="با ویژگی‌های Nokia 3310 جدید آشنا شوید" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%88%db%8c%da%98%da%af%db%8c%e2%80%8c-%d9%87%d8%a7%db%8c-nokia-3310-%d8%ac%d8%af%db%8c%d8%af.html" rel="bookmark" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید">با ویژگی‌های Nokia 3310 جدید آشنا شوید</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d9%88%db%8c-%d9%88%d8%a7%da%86-2.html" rel="bookmark" title="تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/huawei-watch-2_00-218x150.jpg" alt="تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد" title="تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d9%88%db%8c-%d9%88%d8%a7%da%86-2.html" rel="bookmark" title="تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد">تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b13992ecf8f" data-td_block_id="td_uid_1_58b13992ecf8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b13992ecf8f" data-td_block_id="td_uid_1_58b13992ecf8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14358"><a href="http://writeage.com/cat/in-depth-review">بررسی تخصصی</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58b1399304b8b = new tdBlock();
block_td_uid_2_58b1399304b8b.id = "td_uid_2_58b1399304b8b";
block_td_uid_2_58b1399304b8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2335","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_2_58b1399304b8b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58b1399304b8b.td_column_number = "3";
block_td_uid_2_58b1399304b8b.block_type = "td_block_mega_menu";
block_td_uid_2_58b1399304b8b.post_count = "4";
block_td_uid_2_58b1399304b8b.found_posts = "92";
block_td_uid_2_58b1399304b8b.header_color = "";
block_td_uid_2_58b1399304b8b.ajax_pagination_infinite_stop = "";
block_td_uid_2_58b1399304b8b.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_2_58b1399304b8b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58b1399304b8b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58b1399304b8b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58b1399304b8b" id="td_uid_3_58b1399308e47" data-td_block_id="td_uid_2_58b1399304b8b" data-td_filter_value="" href="http://writeage.com/cat/in-depth-review">همه</a><a class="mega-menu-sub-cat-td_uid_2_58b1399304b8b"  id="td_uid_4_58b1399308f5b" data-td_block_id="td_uid_2_58b1399304b8b" data-td_filter_value="2333" href="http://writeage.com/cat/in-depth-review/previews">بررسی اجمالی</a><a class="mega-menu-sub-cat-td_uid_2_58b1399304b8b"  id="td_uid_5_58b13993090bd" data-td_block_id="td_uid_2_58b1399304b8b" data-td_filter_value="2332" href="http://writeage.com/cat/in-depth-review/video-review">بررسی-ویدئویی</a><a class="mega-menu-sub-cat-td_uid_2_58b1399304b8b"  id="td_uid_6_58b1399309227" data-td_block_id="td_uid_2_58b1399304b8b" data-td_filter_value="8" href="http://writeage.com/cat/in-depth-review/buying-guide">راهنمای خرید</a><a class="mega-menu-sub-cat-td_uid_2_58b1399304b8b"  id="td_uid_7_58b1399309381" data-td_block_id="td_uid_2_58b1399304b8b" data-td_filter_value="2334" href="http://writeage.com/cat/in-depth-review/reviews">مقالات تخصصی</a></div></div><div id=td_uid_2_58b1399304b8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-7-%d8%a8%d8%b1%d8%a7%db%8c-%da%af%d9%84%da%a9%d8%b3%db%8c-s7.html" rel="bookmark" title="10 تغییر جدیدی که اندروید 7 برای گلکسی S7 ایجاد می‌کند"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/samsung-galaxy-s7-with-android-7-nougat_00-218x150.jpg" alt="10 تغییر جدیدی که اندروید 7 برای گلکسی S7 ایجاد می‌کند" title="10 تغییر جدیدی که اندروید 7 برای گلکسی S7 ایجاد می‌کند"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-7-%d8%a8%d8%b1%d8%a7%db%8c-%da%af%d9%84%da%a9%d8%b3%db%8c-s7.html" rel="bookmark" title="10 تغییر جدیدی که اندروید 7 برای گلکسی S7 ایجاد می‌کند">10 تغییر جدیدی که اندروید 7 برای گلکسی S7 ایجاد می‌کند</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d8%aa%d8%b5%d9%88%db%8c%d8%b1%db%8c-%d9%85%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a8%d8%a7-lg-v20-%d8%aa%d9%87%d8%b1%d8%a7%d9%86.html" rel="bookmark" title="گزارش تصویری ملاقات با LG V20 در تهران"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2016/10/lg-v20-hands-on_thumb-218x150.jpg" alt="hands-on از lg v20 در تهران" title="گزارش تصویری ملاقات با LG V20 در تهران"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d8%aa%d8%b5%d9%88%db%8c%d8%b1%db%8c-%d9%85%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a8%d8%a7-lg-v20-%d8%aa%d9%87%d8%b1%d8%a7%d9%86.html" rel="bookmark" title="گزارش تصویری ملاقات با LG V20 در تهران">گزارش تصویری ملاقات با LG V20 در تهران</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/gear-fit-2-%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d8%af%d8%b3%d8%aa%d8%a8%d9%86%d8%af-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" rel="bookmark" title="دستبند سامسونگ Gear Fit 2 ؛ سلامتی با شمایلی تازه"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2016/08/gear-fit-2-بررسی-تخصصی-دستبند-سامسونگ-01-218x150.jpg" alt="gear fit 2" title="دستبند سامسونگ Gear Fit 2 ؛ سلامتی با شمایلی تازه"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/gear-fit-2-%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d8%af%d8%b3%d8%aa%d8%a8%d9%86%d8%af-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" rel="bookmark" title="دستبند سامسونگ Gear Fit 2 ؛ سلامتی با شمایلی تازه">دستبند سامسونگ Gear Fit 2 ؛ سلامتی با شمایلی تازه</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/fingerprint-scanners-how-they-work-difference-between-ultrasonic-and-capacitive.html" rel="bookmark" title="سنسور اثر انگشت چگونه کار می‌کند؛ همه چیز درباره حسگرهای اثر انگشت"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2016/08/fingerprint-scanners-how-they-work-difference-between-ultrasonic-and-capacitive-thumb-218x150.jpg" alt="حسگر اثر انگشت چگونه کار می‌کند" title="سنسور اثر انگشت چگونه کار می‌کند؛ همه چیز درباره حسگرهای اثر انگشت"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/fingerprint-scanners-how-they-work-difference-between-ultrasonic-and-capacitive.html" rel="bookmark" title="سنسور اثر انگشت چگونه کار می‌کند؛ همه چیز درباره حسگرهای اثر انگشت">سنسور اثر انگشت چگونه کار می‌کند؛ همه چیز درباره حسگرهای اثر&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58b1399304b8b" data-td_block_id="td_uid_2_58b1399304b8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58b1399304b8b" data-td_block_id="td_uid_2_58b1399304b8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14362"><a href="http://writeage.com/cat/repair">تعمیرات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14363"><a href="http://writeage.com/cat/how-to">چرا و چگونه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14364"><a href="http://writeage.com/cat/numbers">چندتایی‌ها</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14365"><a href="http://writeage.com/cat/onboxing">جعبه‌گشایی</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58b139930b765 = new tdBlock();
block_td_uid_8_58b139930b765.id = "td_uid_8_58b139930b765";
block_td_uid_8_58b139930b765.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4735","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_8_58b139930b765_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58b139930b765.td_column_number = "3";
block_td_uid_8_58b139930b765.block_type = "td_block_mega_menu";
block_td_uid_8_58b139930b765.post_count = "5";
block_td_uid_8_58b139930b765.found_posts = "18";
block_td_uid_8_58b139930b765.header_color = "";
block_td_uid_8_58b139930b765.ajax_pagination_infinite_stop = "";
block_td_uid_8_58b139930b765.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_58b139930b765);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58b139930b765_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58b139930b765" ><div id=td_uid_8_58b139930b765 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%e2%80%8c%d9%81%d9%88%d9%86-lg-v10.html" rel="bookmark" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/lg-v10-unboxing-011.jpg" alt="بازگشایی جعبه LG V10" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%e2%80%8c%d9%81%d9%88%d9%86-lg-v10.html" rel="bookmark" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10">بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa-surface-pro-4.html" rel="bookmark" title="بازگشایی جعبه مایکروسافت Surface Pro 4"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/microsoft-surface-pro-4-unboxing-011.jpg" alt="بازگشایی جعبه مایکروسافت سرفیس PRO 4" title="بازگشایی جعبه مایکروسافت Surface Pro 4"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa-surface-pro-4.html" rel="bookmark" title="بازگشایی جعبه مایکروسافت Surface Pro 4">بازگشایی جعبه مایکروسافت Surface Pro 4</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-huawei-nexus-6p.html" rel="bookmark" title="بازگشایی جعبه Huawei Nexus 6P"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/nexus-6p-unboxing-011.jpg" alt="بازگشایی جعبه نکسوس 6p" title="بازگشایی جعبه Huawei Nexus 6P"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-huawei-nexus-6p.html" rel="bookmark" title="بازگشایی جعبه Huawei Nexus 6P">بازگشایی جعبه Huawei Nexus 6P</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-lg-nexus-5x.html" rel="bookmark" title="بازگشایی جعبه LG Nexus 5X"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/nexus-5x-unboxing-011.jpg" alt="بازگشایی جعبه LG Nexus 5X" title="بازگشایی جعبه LG Nexus 5X"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-lg-nexus-5x.html" rel="bookmark" title="بازگشایی جعبه LG Nexus 5X">بازگشایی جعبه LG Nexus 5X</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d8%a2%d9%86%d8%a8%d8%a7%da%a9%d8%b3%db%8c%d9%86%da%af-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-galaxy-note5.html" rel="bookmark" title="بازگشایی جعبه سامسونگ Galaxy Note5"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/09/samaung-galaxy-note5-unboxing-thumb1.jpg" alt="بازگشایی جعبه سامسونگ نوت5" title="بازگشایی جعبه سامسونگ Galaxy Note5"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a2%d9%86%d8%a8%d8%a7%da%a9%d8%b3%db%8c%d9%86%da%af-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-galaxy-note5.html" rel="bookmark" title="بازگشایی جعبه سامسونگ Galaxy Note5">بازگشایی جعبه سامسونگ Galaxy Note5</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58b139930b765" data-td_block_id="td_uid_8_58b139930b765"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58b139930b765" data-td_block_id="td_uid_8_58b139930b765"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14932"><a href="http://writeage.com/contactus">تماس با ما</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://writeage.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="جستجو" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://writeage.com/"><span itemprop="title">خانه</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهده همه مطالب در اخبار تکنولوژی" class="entry-crumb" itemprop="url" href="http://writeage.com/cat/news"><span itemprop="title">اخبار تکنولوژی</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ"><meta itemprop="url" content = "http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html">مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16635" class="post-16635 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-android category-9936 category-samsung category-mobile tag-galaxy-s8 tag-galaxy-s8-plus tag-s8 tag-s8-plus tag-samsung-galaxy-s8 tag-samsung-s8 tag--s8 tag---s8 tag----8 tag--s8-plus tag---8 tag---8-" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://writeage.com/cat/news">اخبار تکنولوژی</a></li><li class="entry-category"><a  href="http://writeage.com/cat/mobile">موبایل</a></li><li class="entry-category"><a  href="http://writeage.com/cat/mobile/android">اندروید</a></li><li class="entry-category"><a  href="http://writeage.com/cat/mobile/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af">سامسونگ</a></li><li class="entry-category"><a  href="http://writeage.com/cat/mobile/samsung">سامسونگ موبایل</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">توسط <a href="http://writeage.com/author/arash">آرش</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T17:02:45+03:30" >اسفند ۶, ۱۳۹۵</time></span>                    <div class="td-post-comments"><a href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16635">43</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">اشتراک‌گذاری در فیسبوک</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B4%D8%AE%D8%B5%D8%A7%D8%AA+%DB%8C%DA%A9%D8%B3%D8%A7%D9%86+%DA%AF%D9%84%DA%A9%D8%B3%DB%8C+S8+%D9%88+S8+%D9%BE%D9%84%D8%A7%D8%B3+%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%DA%AF&url=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html&via=%D8%B9%D8%B5%D8%B1%D9%86%D9%88%D8%B4%D8%AA%D9%86+%7C+writeage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">توئیت</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html&amp;media=http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg&description=دیروز مشخصات کاملی از اس 8 پلاس سامسونگ منتشر شد و امروز طبق اطلاعات جدید مشخص شده که S8 و S8 پلاس به جز سایز صفحه‌‌نمایش تفاوت خاصی با هم ندارند." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%B4%D8%AE%D8%B5%D8%A7%D8%AA+%DB%8C%DA%A9%D8%B3%D8%A7%D9%86+%DA%AF%D9%84%DA%A9%D8%B3%DB%8C+S8+%D9%88+S8+%D9%BE%D9%84%D8%A7%D8%B3+%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%DA%AF%20-%20http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01-696x391.jpg" alt="شکل ظاهری و اندازه‌های دقیق گلکسی S8 و S8 Plus" title="سامسونگ samsung"/></a></div>
        <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ' data-url='http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html'></div><p>دیروز مشخصات کاملی از گلکسی اس 8 پلاس سامسونگ توسط evleaks <a href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%be%d9%84%d8%a7%d8%b3-%d9%85%d8%b4%d8%ae%d8%b5-%d8%b4%d8%af.html" target="_blank">منتشر شد</a>. امروز تقریبا همان مشخصات برای S8 در دسترس قرار گرفته که نشان می‌دهد گلکسی S8 و S8 پلاس مشخصات کاملا یکسانی دارد. بدین‌ترتیب می‌توان گفت که تنها تفاوت‌های اصلی گلکسی S8 و S8 پلاس به سایز صفحه‌نمایش و احتمالا باتری تعلق خواهد گرفت. پیش از این برخی تفاوت‌ها همچون امکان حضور دوربین‌های دوگانه، حافظه داخلی بیشتر و حافظه رم بالاتر برای مدل پلاس پیش‌بینی می‌شد که سبکی نزدیک به کار اپل در این زمینه را نشان می‌داد اینک اما اگر اطلاعاتی که به تازگی به دست آمده است صحت داشته باشد هیچ‌یک از این انتظارات به واقعیت نزدیک نشده و گلکسی S8 و S8 پلاس تا به این لحظه فقط در سایز صفحه‌نمایش (5.8 در مقابل 6.2 اینچ) با یکدیگر فرق خواهند داشت.</p>
<p><img class="aligncenter size-full wp-image-16657" src="http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_01.jpg" alt="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ" width="600" height="416" srcset="http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_01.jpg 600w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_01-433x300.jpg 433w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_01-100x70.jpg 100w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_01-218x150.jpg 218w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>لیست مشخصات S8 را در بالا مشاهده می‌کنید و لیست مشخصاتی که امروز برای +S8 ارائه شده نیز در زیر قرار دارد همانطور که می‌بینید تنها تفاوت‌ها در سایز صفحه‌نمایش نهفته است. البته نگفته پیداست که به دلیل بزرگ‌تر بودن صفحه‌نمایش طبیعتا سایز و ظرفیت باتری نیز در نسخه پلاس متفاوت بوده و با باتری حجیم‌تری روبرو هستیم.</p>
<p><img class="aligncenter size-full wp-image-16658" src="http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_02.jpg" alt="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ" width="600" height="421" srcset="http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_02.jpg 600w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_02-428x300.jpg 428w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_02-100x70.jpg 100w, http://writeage.com/images/2017/02/alleged-galaxy-s8-spec_02-599x420.jpg 599w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.technobuffalo.com/2017/02/23/galaxy-s8-specs-revealed/" target="_blank">منبع</a></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ' data-url='http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>برچسب ها</span></li><li><a href="http://writeage.com/tag/galaxy-s8">galaxy s8</a></li><li><a href="http://writeage.com/tag/galaxy-s8-plus">galaxy s8 plus</a></li><li><a href="http://writeage.com/tag/s8">s8</a></li><li><a href="http://writeage.com/tag/s8-plus">s8 plus</a></li><li><a href="http://writeage.com/tag/samsung-galaxy-s8">samsung galaxy s8</a></li><li><a href="http://writeage.com/tag/samsung-s8">samsung s8</a></li><li><a href="http://writeage.com/tag/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-s8">تصویر s8</a></li><li><a href="http://writeage.com/tag/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-s8">تصویر سامسونگ s8</a></li><li><a href="http://writeage.com/tag/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%da%af%d9%84%da%a9%d8%b3%db%8c-s8">تصویر گلکسی S8</a></li><li><a href="http://writeage.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-s8">سامسونگ S8</a></li><li><a href="http://writeage.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-s8">سامسونگ گلکسی s8</a></li><li><a href="http://writeage.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-%d8%a7%d8%b3-8">سامسونگ گلکسی اس 8</a></li><li><a href="http://writeage.com/tag/%d8%b9%da%a9%d8%b3-s8">عکس s8</a></li><li><a href="http://writeage.com/tag/%d8%b9%da%a9%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-s8">عکس سامسونگ s8</a></li><li><a href="http://writeage.com/tag/%d8%b9%da%a9%d8%b3-%da%af%d9%84%da%a9%d8%b3%db%8c-s8">عکس گلکسی S8</a></li><li><a href="http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c-s8">گلکسی s8</a></li><li><a href="http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c-s8-plus">گلکسی s8 plus</a></li><li><a href="http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c-%d8%a7%d8%b3-8">گلکسی اس 8</a></li><li><a href="http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c-%d8%a7%d8%b3-8-%d9%be%d9%84%d8%a7%d8%b3">گلکسی اس 8 پلاس</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B4%D8%AE%D8%B5%D8%A7%D8%AA+%DB%8C%DA%A9%D8%B3%D8%A7%D9%86+%DA%AF%D9%84%DA%A9%D8%B3%DB%8C+S8+%D9%88+S8+%D9%BE%D9%84%D8%A7%D8%B3+%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%DA%AF&url=http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html&via=%D8%B9%D8%B5%D8%B1%D9%86%D9%88%D8%B4%D8%AA%D9%86+%7C+writeage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html&amp;media=http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg&description=دیروز مشخصات کاملی از اس 8 پلاس سامسونگ منتشر شد و امروز طبق اطلاعات جدید مشخص شده که S8 و S8 پلاس به جز سایز صفحه‌‌نمایش تفاوت خاصی با هم ندارند." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%B4%D8%AE%D8%B5%D8%A7%D8%AA+%DB%8C%DA%A9%D8%B3%D8%A7%D9%86+%DA%AF%D9%84%DA%A9%D8%B3%DB%8C+S8+%D9%88+S8+%D9%BE%D9%84%D8%A7%D8%B3+%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%DA%AF%20-%20http%3A%2F%2Fwriteage.com%2F%25d9%2585%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7%25d8%25aa-%25db%258c%25da%25a9%25d8%25b3%25d8%25a7%25d9%2586-%25da%25af%25d9%2584%25da%25a9%25d8%25b3%25db%258c-s8-%25d9%2588-s8-%25d9%25be%25d9%2584%25d8%25a7%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25da%25af.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html" data-text="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>مطلب قبلی</span><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html">معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://writeage.com/author/arash"><img alt='' src='http://2.gravatar.com/avatar/577ecd2ce4096c1f23e6b97c4ca0dc33?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/577ecd2ce4096c1f23e6b97c4ca0dc33?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://writeage.com/author/arash">آرش</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="آرش"></span><meta itemprop="datePublished" content="2017-02-24T17:02:45+03:30"><meta itemprop="dateModified" content="۱۳۹۵-۱۲-۶ ۱۷:۰۲:۴۵ +۰۳:۳۰"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://writeage.com/images/2016/07/WALogo.png"></span><meta itemprop="name" content="عصرنوشتن | writeage"></span><meta itemprop="headline " content="مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://writeage.com/images/2017/02/samsung-galaxy-s8-s8-plus-dimension_01.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="409"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_9_58b139931ae71 = new tdBlock();
block_td_uid_9_58b139931ae71.id = "td_uid_9_58b139931ae71";
block_td_uid_9_58b139931ae71.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_9_58b139931ae71_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16635,"live_filter_cur_post_author":"1"}';
block_td_uid_9_58b139931ae71.td_column_number = "3";
block_td_uid_9_58b139931ae71.block_type = "td_block_related_posts";
block_td_uid_9_58b139931ae71.post_count = "3";
block_td_uid_9_58b139931ae71.found_posts = "1933";
block_td_uid_9_58b139931ae71.header_color = "";
block_td_uid_9_58b139931ae71.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b139931ae71.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_9_58b139931ae71);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_58b139931ae71_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58b139931ae71" ><h4 class="td-related-title"><a id="td_uid_10_58b1399324c3f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58b139931ae71" href="#">مطالب مرتبط</a><a id="td_uid_11_58b1399324c80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58b139931ae71" href="#">مطالب بیشتر از این نویسنده</a></h4><div id=td_uid_9_58b139931ae71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html" rel="bookmark" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/archos-55-graphite_00-218x150.jpg" alt="معرفی آرکانس 55 گرافیت و 50 گرافیت" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html" rel="bookmark" title="معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو">معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a7%d9%84-%d8%ac%db%8c-x-power-2-%d8%a8%d8%a7%d8%aa%d8%b1%db%8c-4500.html" rel="bookmark" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/lg-x-power-2_00-218x150.jpg" alt="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a7%d9%84-%d8%ac%db%8c-x-power-2-%d8%a8%d8%a7%d8%aa%d8%b1%db%8c-4500.html" rel="bookmark" title="ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5">ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://writeage.com/%d9%88%db%8c%da%98%da%af%db%8c%e2%80%8c-%d9%87%d8%a7%db%8c-nokia-3310-%d8%ac%d8%af%db%8c%d8%af.html" rel="bookmark" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/02/nokia-3310-2017-is-coming_00-218x150.jpg" alt="با ویژگی‌های Nokia 3310 جدید آشنا شوید" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%88%db%8c%da%98%da%af%db%8c%e2%80%8c-%d9%87%d8%a7%db%8c-nokia-3310-%d8%ac%d8%af%db%8c%d8%af.html" rel="bookmark" title="با ویژگی‌های Nokia 3310 جدید آشنا شوید">با ویژگی‌های Nokia 3310 جدید آشنا شوید</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58b139931ae71" data-td_block_id="td_uid_9_58b139931ae71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58b139931ae71" data-td_block_id="td_uid_9_58b139931ae71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ارسال یک پاسخ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D8%B4%D8%AE%D8%B5%D8%A7%D8%AA-%DB%8C%DA%A9%D8%B3%D8%A7%D9%86-%DA%AF%D9%84%DA%A9%D8%B3%DB%8C-s8-%D9%88-s8-%D9%BE%D9%84%D8%A7%D8%B3-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%DA%AF.html#respond" style="display:none;">لغو دیدگاه</a></small></h3>			<form action="http://writeage.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="نام:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ایمیل:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="وبسایت:‌" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='16635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2fcbcbf66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://writeage.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="جستجو" />
    </div>
</form></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>آخرین دیدگاه‌ها</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">فرشاد</span> در <a href="http://writeage.com/designing_web_site_from_scratch_part14.html#comment-25640">آموزش طراحی وب سایت از پایه &#8211; قسمت چهاردهم</a></li><li class="recentcomments"><span class="comment-author-link">KAZEM</span> در <a href="http://writeage.com/designing_web_site_from_scratch.html#comment-25629">آموزش طراحی وب سایت از پایه | قسمت اول | آموزش طراحی سایت</a></li><li class="recentcomments"><span class="comment-author-link">مونا</span> در <a href="http://writeage.com/designing_web_site_from_scratch_part3.html#comment-25606">آموزش طراحی وب سایت از پایه &#8211; قسمت سوم</a></li><li class="recentcomments"><span class="comment-author-link">نیما</span> در <a href="http://writeage.com/university_degrees.html#comment-25604">درباره مدارک دانشگاهی بیشتر بدانیم</a></li><li class="recentcomments"><span class="comment-author-link">حسان</span> در <a href="http://writeage.com/designing_web_site_from_scratch.html#comment-25515">آموزش طراحی وب سایت از پایه | قسمت اول | آموزش طراحی سایت</a></li></ul></aside><aside class="widget widget_ztjalali_archive"><div class="block-title"><span>مطالب ماهیانه</span></div><ul>	<li><a href='http://writeage.com/2017/02'>اسفند ۱۳۹۵</a>&nbsp;(۲۲)</li>
	<li><a href='http://writeage.com/2017/01'>بهمن ۱۳۹۵</a>&nbsp;(۶۳)</li>
	<li><a href='http://writeage.com/2016/12'>دی ۱۳۹۵</a>&nbsp;(۴۱)</li>
	<li><a href='http://writeage.com/2016/11'>آذر ۱۳۹۵</a>&nbsp;(۲۲)</li>
	<li><a href='http://writeage.com/2016/10'>آبان ۱۳۹۵</a>&nbsp;(۲۳)</li>
	<li><a href='http://writeage.com/2016/09'>مهر ۱۳۹۵</a>&nbsp;(۲۷)</li>
	<li><a href='http://writeage.com/2016/08'>شهریور ۱۳۹۵</a>&nbsp;(۳۸)</li>
	<li><a href='http://writeage.com/2016/07'>مرداد ۱۳۹۵</a>&nbsp;(۳۷)</li>
	<li><a href='http://writeage.com/2016/06'>تیر ۱۳۹۵</a>&nbsp;(۳۶)</li>
	<li><a href='http://writeage.com/2016/05'>خرداد ۱۳۹۵</a>&nbsp;(۳۹)</li>
	<li><a href='http://writeage.com/2016/04'>اردیبهشت ۱۳۹۵</a>&nbsp;(۴۹)</li>
	<li><a href='http://writeage.com/2016/03'>فروردین ۱۳۹۵</a>&nbsp;(۳۲)</li>
</ul></aside><aside class="widget widget_text"><div class="block-title"><span>تبلیغات</span></div>			<div class="textwidget"><p align="center"><a href="http://hamyarwp.com/tutorials/web-design/?go=8116&campaign=sidebar" target="_blank"><img src="http://writeage.com/images/2016/09/webdesign0to100_banner.gif"></a></p></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>نوشته‌های تازه</span></div>		<ul>
					<li>
				<a href="http://writeage.com/%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%db%8c%da%a9%d8%b3%d8%a7%d9%86-%da%af%d9%84%da%a9%d8%b3%db%8c-s8-%d9%88-s8-%d9%be%d9%84%d8%a7%d8%b3-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af.html">مشخصات یکسان گلکسی S8 و S8 پلاس سامسونگ</a>
						</li>
					<li>
				<a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a2%d8%b1%da%a9%d8%a7%d9%86%d8%b3-55-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa-50-%da%af%d8%b1%d8%a7%d9%81%db%8c%d8%aa.html">معرفی آرکاس 55 گرافیت و 50 گرافیت: دوربین دوگانه فقط 130 یورو</a>
						</li>
					<li>
				<a href="http://writeage.com/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%a7%d9%84-%d8%ac%db%8c-x-power-2-%d8%a8%d8%a7%d8%aa%d8%b1%db%8c-4500.html">ال جی X Power 2 آمد: باتری 4500، صفحه‌نمایش 5.5</a>
						</li>
					<li>
				<a href="http://writeage.com/%d9%88%db%8c%da%98%da%af%db%8c%e2%80%8c-%d9%87%d8%a7%db%8c-nokia-3310-%d8%ac%d8%af%db%8c%d8%af.html">با ویژگی‌های Nokia 3310 جدید آشنا شوید</a>
						</li>
					<li>
				<a href="http://writeage.com/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d9%88%db%8c-%d9%88%d8%a7%da%86-2.html">تصاویر و برخی مشخصات هواوی واچ 2 به بیرون رخنه کرد</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_58b13993343f8_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_58b13993343f8" ><h4 class="block-title"><span>دسته‌بندی‌های محبوب</span></h4><ul class="td-pb-padding-side"><li><a href="http://writeage.com/cat/news">اخبار تکنولوژی<span class="td-cat-no">1717</span></a></li><li><a href="http://writeage.com/cat/mobile">موبایل<span class="td-cat-no">1070</span></a></li><li><a href="http://writeage.com/cat/mobile/android">اندروید<span class="td-cat-no">772</span></a></li><li><a href="http://writeage.com/cat/mobile/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af">سامسونگ<span class="td-cat-no">258</span></a></li><li><a href="http://writeage.com/cat/mobile/samsung">سامسونگ موبایل<span class="td-cat-no">248</span></a></li><li><a href="http://writeage.com/cat/%d8%ae%d9%88%d8%a7%d9%86%d8%af%d9%86%db%8c-%d9%87%d8%a7">خواندنی ها<span class="td-cat-no">236</span></a></li><li><a href="http://writeage.com/cat/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b4%d8%b1%da%a9%d8%aa-%d9%87%d8%a7">اخبار شرکت ها<span class="td-cat-no">205</span></a></li><li><a href="http://writeage.com/cat/digital">دیجیتال<span class="td-cat-no">192</span></a></li><li><a href="http://writeage.com/cat/mobile/apple">اپل<span class="td-cat-no">173</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>تگ‌های محبوب</span></div><div class="tagcloud"><a href='http://writeage.com/tag/android-2' class='tag-link-192 tag-link-position-1' title='828 موضوع' style='font-size: 20.444444444444pt;'>android</a>
<a href='http://writeage.com/tag/apple-2' class='tag-link-212 tag-link-position-2' title='156 موضوع' style='font-size: 12.444444444444pt;'>apple</a>
<a href='http://writeage.com/tag/asus' class='tag-link-235 tag-link-position-3' title='71 موضوع' style='font-size: 8.6666666666667pt;'>asus</a>
<a href='http://writeage.com/tag/galaxy' class='tag-link-562 tag-link-position-4' title='95 موضوع' style='font-size: 10pt;'>Galaxy</a>
<a href='http://writeage.com/tag/htc-2' class='tag-link-670 tag-link-position-5' title='140 موضوع' style='font-size: 11.888888888889pt;'>htc</a>
<a href='http://writeage.com/tag/huawei-2' class='tag-link-682 tag-link-position-6' title='109 موضوع' style='font-size: 10.666666666667pt;'>huawei</a>
<a href='http://writeage.com/tag/ios' class='tag-link-748 tag-link-position-7' title='62 موضوع' style='font-size: 8pt;'>ios</a>
<a href='http://writeage.com/tag/iphone' class='tag-link-760 tag-link-position-8' title='83 موضوع' style='font-size: 9.3333333333333pt;'>iphone</a>
<a href='http://writeage.com/tag/microsoft' class='tag-link-918 tag-link-position-9' title='111 موضوع' style='font-size: 10.777777777778pt;'>microsoft</a>
<a href='http://writeage.com/tag/mobile-2' class='tag-link-931 tag-link-position-10' title='1,135 موضوع' style='font-size: 22pt;'>mobile</a>
<a href='http://writeage.com/tag/nokia-2' class='tag-link-1035 tag-link-position-11' title='150 موضوع' style='font-size: 12.222222222222pt;'>nokia</a>
<a href='http://writeage.com/tag/phone' class='tag-link-1145 tag-link-position-12' title='1,058 موضوع' style='font-size: 21.555555555556pt;'>phone</a>
<a href='http://writeage.com/tag/review' class='tag-link-1207 tag-link-position-13' title='69 موضوع' style='font-size: 8.5555555555556pt;'>review</a>
<a href='http://writeage.com/tag/samsung-2' class='tag-link-1254 tag-link-position-14' title='323 موضوع' style='font-size: 15.888888888889pt;'>samsung</a>
<a href='http://writeage.com/tag/smart-2' class='tag-link-1313 tag-link-position-15' title='697 موضوع' style='font-size: 19.555555555556pt;'>smart</a>
<a href='http://writeage.com/tag/smart-phone' class='tag-link-1317 tag-link-position-16' title='837 موضوع' style='font-size: 20.444444444444pt;'>smart phone</a>
<a href='http://writeage.com/tag/smartphone' class='tag-link-1323 tag-link-position-17' title='870 موضوع' style='font-size: 20.666666666667pt;'>smartphone</a>
<a href='http://writeage.com/tag/tablet' class='tag-link-1394 tag-link-position-18' title='98 موضوع' style='font-size: 10.222222222222pt;'>tablet</a>
<a href='http://writeage.com/tag/windows' class='tag-link-1555 tag-link-position-19' title='64 موضوع' style='font-size: 8.1111111111111pt;'>windows</a>
<a href='http://writeage.com/tag/xperia' class='tag-link-1612 tag-link-position-20' title='62 موضوع' style='font-size: 8pt;'>XPERIA</a>
<a href='http://writeage.com/tag/%d8%a2%db%8c%d9%81%d9%88%d9%86' class='tag-link-1696 tag-link-position-21' title='96 موضوع' style='font-size: 10.111111111111pt;'>آیفون</a>
<a href='http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa' class='tag-link-1724 tag-link-position-22' title='626 موضوع' style='font-size: 19.111111111111pt;'>اسمارت</a>
<a href='http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa-%d9%81%d9%88%d9%86' class='tag-link-1726 tag-link-position-23' title='903 موضوع' style='font-size: 20.888888888889pt;'>اسمارت فون</a>
<a href='http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%d9%81%d9%88%d9%86' class='tag-link-1727 tag-link-position-24' title='876 موضوع' style='font-size: 20.666666666667pt;'>اسمارتفون</a>
<a href='http://writeage.com/tag/%d8%a7%d9%84%d8%ac%db%8c' class='tag-link-1743 tag-link-position-25' title='136 موضوع' style='font-size: 11.777777777778pt;'>الجی</a>
<a href='http://writeage.com/tag/%d8%a7%d9%84-%d8%ac%db%8c' class='tag-link-1740 tag-link-position-26' title='159 موضوع' style='font-size: 12.444444444444pt;'>ال جی</a>
<a href='http://writeage.com/tag/%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af' class='tag-link-1763 tag-link-position-27' title='623 موضوع' style='font-size: 19.111111111111pt;'>اندروید</a>
<a href='http://writeage.com/tag/%d8%a7%d9%be%d9%84' class='tag-link-1776 tag-link-position-28' title='164 موضوع' style='font-size: 12.666666666667pt;'>اپل</a>
<a href='http://writeage.com/tag/%d8%a7%da%86-%d8%aa%db%8c-%d8%b3%db%8c' class='tag-link-1779 tag-link-position-29' title='127 موضوع' style='font-size: 11.444444444444pt;'>اچ تی سی</a>
<a href='http://writeage.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86%d8%b3%d9%84' class='tag-link-1795 tag-link-position-30' title='73 موضوع' style='font-size: 8.7777777777778pt;'>ایرانسل</a>
<a href='http://writeage.com/tag/%d8%a7%db%8c%d8%b3%d9%88%d8%b3' class='tag-link-1797 tag-link-position-31' title='67 موضوع' style='font-size: 8.3333333333333pt;'>ایسوس</a>
<a href='http://writeage.com/tag/%d8%aa%d8%a8%d9%84%d8%aa' class='tag-link-1845 tag-link-position-32' title='115 موضوع' style='font-size: 10.888888888889pt;'>تبلت</a>
<a href='http://writeage.com/tag/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86' class='tag-link-1928 tag-link-position-33' title='82 موضوع' style='font-size: 9.3333333333333pt;'>دوربین</a>
<a href='http://writeage.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af' class='tag-link-1976 tag-link-position-34' title='387 موضوع' style='font-size: 16.777777777778pt;'>سامسونگ</a>
<a href='http://writeage.com/tag/%d8%b3%d9%88%d9%86%db%8c' class='tag-link-2011 tag-link-position-35' title='173 موضوع' style='font-size: 12.888888888889pt;'>سونی</a>
<a href='http://writeage.com/tag/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84' class='tag-link-2022 tag-link-position-36' title='73 موضوع' style='font-size: 8.7777777777778pt;'>سیستم عامل</a>
<a href='http://writeage.com/tag/%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa' class='tag-link-2105 tag-link-position-37' title='114 موضوع' style='font-size: 10.888888888889pt;'>مایکروسافت</a>
<a href='http://writeage.com/tag/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84' class='tag-link-2125 tag-link-position-38' title='1,145 موضوع' style='font-size: 22pt;'>موبایل</a>
<a href='http://writeage.com/tag/%d9%86%d9%88%da%a9%db%8c%d8%a7' class='tag-link-2165 tag-link-position-39' title='146 موضوع' style='font-size: 12.111111111111pt;'>نوکیا</a>
<a href='http://writeage.com/tag/%d9%87%d9%88%d8%a7%d9%88%db%8c' class='tag-link-2182 tag-link-position-40' title='105 موضوع' style='font-size: 10.555555555556pt;'>هواوی</a>
<a href='http://writeage.com/tag/%d9%87%d9%88%d8%b4%d9%85%d9%86%d8%af' class='tag-link-2183 tag-link-position-41' title='698 موضوع' style='font-size: 19.555555555556pt;'>هوشمند</a>
<a href='http://writeage.com/tag/%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2' class='tag-link-2201 tag-link-position-42' title='77 موضوع' style='font-size: 9pt;'>ویندوز</a>
<a href='http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c' class='tag-link-2306 tag-link-position-43' title='107 موضوع' style='font-size: 10.555555555556pt;'>گلکسی</a>
<a href='http://writeage.com/tag/%da%af%d9%88%d8%b4%db%8c' class='tag-link-2315 tag-link-position-44' title='970 موضوع' style='font-size: 21.222222222222pt;'>گوشی</a>
<a href='http://writeage.com/tag/%da%af%d9%88%da%af%d9%84' class='tag-link-2320 tag-link-position-45' title='64 موضوع' style='font-size: 8.1111111111111pt;'>گوگل</a></div>
</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://writeage.com/"><img src="http://writeage.com/images/2016/07/WALogo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>درباره ما</span></div>پایگاه خبر رسانی عصر نوشتن مکانی برای درج اخبار، بررسی تخصصی محصولات دیجیتال و محلی برای دسترسی به آخرین تحولات دنیای دیجیتال و تکنولوژی است که علاوه بر این موارد گفتارهایی در زمینه فرهنگ و ادبیات، نقد فیلم و نوشتارهای روزانه‌ نیز در آن حضور خواهد داشت. عصر نوشتن با تکیه بر تیم تحریریه تخصصی شما را در جریان آخرین تحولات در سطوح گوناگون قرار خواهد داد.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ما را دنبال کنید</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/writeage" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/writeage/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://writeage.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/writeage" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 1385 - 1395 تمامی حقوق برای سایت عصرنوشتن محفوظ است.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 58b139933b548
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-search-icon {
    right: auto !important;
    left: 0;
}
</style>

<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-0e1839bb04fa1d9e2a020933c0576e3d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2027496-1","data_ga_social":true,"ui_language":"en","ui_atversion":300,"data_track_addressbar":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56236fcc3b196f84 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://writeage.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://writeage.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/writeage.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://writeage.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://writeage.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://writeage.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--wp_footer-->
</body>
</html>