﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>آندورا: نمایشنامه در دوازده تابلو - عصرنوشتن | writeage</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://writeage.com/xmlrpc.php" />
<meta property="og:image" content="http://writeage.com/images/2014/09/andora-drama.jpg" /><meta name="author" content="آرش">

<link rel="canonical" href="http://writeage.com/andorra_max_frisch_play_presentation.html" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="آندورا: نمایشنامه در دوازده تابلو - عصرنوشتن | writeage" />
<meta property="og:description" content="It&#039;s the brief introduction of &quot;Andorra&quot; the famous Max Frisch&#039;s drama translated to Persian." />
<meta property="og:url" content="http://writeage.com/andorra_max_frisch_play_presentation.html" />
<meta property="og:site_name" content="عصرنوشتن | writeage" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="drama" />
<meta property="article:tag" content="introduction" />
<meta property="article:tag" content="literature" />
<meta property="article:tag" content="theatre" />
<meta property="article:tag" content="ادبیات" />
<meta property="article:tag" content="تئاتر" />
<meta property="article:tag" content="فرهنگ" />
<meta property="article:tag" content="معرفی" />
<meta property="article:tag" content="نماشنامه" />
<meta property="article:section" content="ادبیات" />
<meta property="article:published_time" content="۱۳۸۷-۰۷-۰۴T17:26:39+03:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#039;s the brief introduction of &quot;Andorra&quot; the famous Max Frisch&#039;s drama translated to Persian.
" />
<meta name="twitter:title" content="آندورا: نمایشنامه در دوازده تابلو - عصرنوشتن | writeage" />
<meta name="twitter:image" content="http://writeage.com/images/2014/09/andora-drama.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/writeage.com\/","name":"\u0639\u0635\u0631\u0646\u0648\u0634\u062a\u0646 | writeage","potentialAction":{"@type":"SearchAction","target":"http:\/\/writeage.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; خوراک" href="http://writeage.com/feed" />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; خوراک دیدگاه‌ها" href="http://writeage.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="عصرنوشتن | writeage &raquo; آندورا: نمایشنامه در دوازده تابلو خوراک دیدگاه‌ها" href="http://writeage.com/andorra_max_frisch_play_presentation.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/writeage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://writeage.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://writeage.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='http://writeage.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://writeage.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://writeage.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css' href='http://writeage.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://writeage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/writeage.com\/wp-admin\/admin-ajax.php","nonce":"894d3e1b91","upload_dirurl":"http:\/\/writeage.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/writeage.com\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.16'></script>
<link rel='https://api.w.org/' href='http://writeage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writeage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://writeage.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="http://writeage.com/wp-content/themes/Newspaper/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://writeage.com/?p=245' />
<link rel="alternate" type="application/json+oembed" href="http://writeage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html" />
<link rel="alternate" type="text/xml+oembed" href="http://writeage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//writeage.com/?wordfence_lh=1&hid=087E349F112CE5B198F327DD99A54E91');
</script><!--[if IE 7]>
<link rel="stylesheet" href="http://writeage.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://writeage.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://writeage.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2027496-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-245 single-format-standard andorra_max_frisch_play_presentation wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://facebook.com/writeage" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/writeage/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://writeage.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/writeage" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-container"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c" class="td-mobile-main-menu"><li id="menu-item-14357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-14357"><a href="http://writeage.com/cat/news">اخبار تکنولوژی</a></li>
<li id="menu-item-14358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14358"><a href="http://writeage.com/cat/in-depth-review">بررسی تخصصی<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/previews">بررسی اجمالی</a></li>
<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/video-review">بررسی-ویدئویی</a></li>
<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/buying-guide">راهنمای خرید</a></li>
<li class="menu-item-0"><a href="http://writeage.com/cat/in-depth-review/reviews">مقالات تخصصی</a></li>
</ul>
</li>
<li id="menu-item-14362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14362"><a href="http://writeage.com/cat/repair">تعمیرات</a></li>
<li id="menu-item-14363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14363"><a href="http://writeage.com/cat/how-to">چرا و چگونه</a></li>
<li id="menu-item-14364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14364"><a href="http://writeage.com/cat/numbers">چندتایی‌ها</a></li>
<li id="menu-item-14365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14365"><a href="http://writeage.com/cat/onboxing">جعبه‌گشایی</a></li>
<li id="menu-item-14932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14932"><a href="http://writeage.com/contactus">تماس با ما</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://writeage.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>جستجو</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">ورود</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
 <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="نام کاربری شما" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="رمز عبور شما" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ورود">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">رمز عبور خود را فراموش کرده اید؟</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">رمز عبور خود را بازیابی کنید</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="پست الکترونیک شما" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="فرستادن کلمه عبور من">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://writeage.com/">
<img src="http://writeage.com/images/2016/07/WALogo.png" alt="" />
<span class="td-visual-hidden">عصرنوشتن | writeage</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="https://t.me/joinchat/AAAAAEAWaED3d5RWBzpBxQ" target="_blank"><img src="http://writeage.com/images/2017/04/telegram-728-90.gif" alt="کانال تلگرام عصرنوشتن"></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://writeage.com/">
<img src="http://writeage.com/images/2016/07/WALogo-whitemobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://writeage.com/">
<img src="http://writeage.com/images/2016/07/WALogo.png" alt="" />
</a>
</div>
<div class="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-container"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a7%d8%b5%d9%84%db%8c-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14357"><a href="http://writeage.com/cat/news">اخبار تکنولوژی</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a22b5e273ed8 = new tdBlock();
block_td_uid_1_5a22b5e273ed8.id = "td_uid_1_5a22b5e273ed8";
block_td_uid_1_5a22b5e273ed8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_1_5a22b5e273ed8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a22b5e273ed8.td_column_number = "3";
block_td_uid_1_5a22b5e273ed8.block_type = "td_block_mega_menu";
block_td_uid_1_5a22b5e273ed8.post_count = "5";
block_td_uid_1_5a22b5e273ed8.found_posts = "2831";
block_td_uid_1_5a22b5e273ed8.header_color = "";
block_td_uid_1_5a22b5e273ed8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a22b5e273ed8.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_1_5a22b5e273ed8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a22b5e273ed8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a22b5e273ed8"><div id=td_uid_1_5a22b5e273ed8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a7%d9%be%d9%84-%d8%a7%d8%b1%d8%b2%d8%a7%d9%86-%d8%aa%d8%b1%db%8c%d9%86-ipad-%d8%b3%d9%87-%d9%85%d8%a7%d9%87%d9%87-%d8%af%d9%88%d9%85-2018.html" rel="bookmark" title="اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/12/Apple-plans-to-release-cheapest-iPad-ever-in-Q2-2018_00-218x150.jpg" alt="اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟" title="اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a7%d9%be%d9%84-%d8%a7%d8%b1%d8%b2%d8%a7%d9%86-%d8%aa%d8%b1%db%8c%d9%86-ipad-%d8%b3%d9%87-%d9%85%d8%a7%d9%87%d9%87-%d8%af%d9%88%d9%85-2018.html" rel="bookmark" title="اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟">اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%da%af%d9%88%d8%b4%db%8c-%d8%aa%d8%a7%d8%b4%d9%88%db%8c-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-w2018-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%b4%d8%af-2400-%d8%af%d9%84%d8%a7%d8%b1.html" rel="bookmark" title="گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/12/samsung-w2018_00-218x150.jpg" alt="گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!" title="گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%da%af%d9%88%d8%b4%db%8c-%d8%aa%d8%a7%d8%b4%d9%88%db%8c-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-w2018-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%b4%d8%af-2400-%d8%af%d9%84%d8%a7%d8%b1.html" rel="bookmark" title="گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!">گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%84%d9%88%d8%a7%d8%b2%d9%85-%d8%ac%d8%a7%d9%86%d8%a8%db%8c-%d8%a7%d9%be%d9%84-%d9%88%d8%a7%da%86-%d8%a8%d8%a7-%d8%aa%d8%a3%db%8c%db%8c%d8%af-fda.html" rel="bookmark" title="اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو (FDA)"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/12/Kardia-Band-Apple-Watch_00-218x150.jpg" alt="اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو (FDA)" title="اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو (FDA)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%84%d9%88%d8%a7%d8%b2%d9%85-%d8%ac%d8%a7%d9%86%d8%a8%db%8c-%d8%a7%d9%be%d9%84-%d9%88%d8%a7%da%86-%d8%a8%d8%a7-%d8%aa%d8%a3%db%8c%db%8c%d8%af-fda.html" rel="bookmark" title="اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو (FDA)">اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d9%be%d8%a7%d9%86%d8%a7%d8%b3%d9%88%d9%86%db%8c%da%a9-eluga-c-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%88%d8%ac%d9%87-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%a7%d8%b4%db%8c%d9%87.html" rel="bookmark" title="پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/11/panasonic-eluga-c_00-218x150.jpg" alt="پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!" title="پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%be%d8%a7%d9%86%d8%a7%d8%b3%d9%88%d9%86%db%8c%da%a9-eluga-c-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%88%d8%ac%d9%87-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%a7%d8%b4%db%8c%d9%87.html" rel="bookmark" title="پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!">پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-datally-%da%af%d9%88%da%af%d9%84.html" rel="bookmark" title="با اپلیکیشن Datally گوگل، مصرف اینترنت خود را کنترل کنید"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/11/datally-new-app-control-and-save-mobile-data_00-218x150.jpg" alt="با اپلیکیشن Datally گوگل مصرف اینترنت خود را کنترل کنید" title="با اپلیکیشن Datally گوگل، مصرف اینترنت خود را کنترل کنید" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-datally-%da%af%d9%88%da%af%d9%84.html" rel="bookmark" title="با اپلیکیشن Datally گوگل، مصرف اینترنت خود را کنترل کنید">با اپلیکیشن Datally گوگل، مصرف اینترنت خود را کنترل کنید</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a22b5e273ed8" data-td_block_id="td_uid_1_5a22b5e273ed8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a22b5e273ed8" data-td_block_id="td_uid_1_5a22b5e273ed8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14358"><a href="http://writeage.com/cat/in-depth-review">بررسی تخصصی</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a22b5e2824bc = new tdBlock();
block_td_uid_2_5a22b5e2824bc.id = "td_uid_2_5a22b5e2824bc";
block_td_uid_2_5a22b5e2824bc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2335","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_2_5a22b5e2824bc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a22b5e2824bc.td_column_number = "3";
block_td_uid_2_5a22b5e2824bc.block_type = "td_block_mega_menu";
block_td_uid_2_5a22b5e2824bc.post_count = "4";
block_td_uid_2_5a22b5e2824bc.found_posts = "98";
block_td_uid_2_5a22b5e2824bc.header_color = "";
block_td_uid_2_5a22b5e2824bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a22b5e2824bc.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5a22b5e2824bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a22b5e2824bc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5a22b5e2824bc"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a22b5e2824bc" id="td_uid_3_5a22b5e288be8" data-td_block_id="td_uid_2_5a22b5e2824bc" data-td_filter_value="" href="http://writeage.com/cat/in-depth-review">همه</a><a class="mega-menu-sub-cat-td_uid_2_5a22b5e2824bc" id="td_uid_4_5a22b5e288cfa" data-td_block_id="td_uid_2_5a22b5e2824bc" data-td_filter_value="2333" href="http://writeage.com/cat/in-depth-review/previews">بررسی اجمالی</a><a class="mega-menu-sub-cat-td_uid_2_5a22b5e2824bc" id="td_uid_5_5a22b5e288e5b" data-td_block_id="td_uid_2_5a22b5e2824bc" data-td_filter_value="2332" href="http://writeage.com/cat/in-depth-review/video-review">بررسی-ویدئویی</a><a class="mega-menu-sub-cat-td_uid_2_5a22b5e2824bc" id="td_uid_6_5a22b5e288fb1" data-td_block_id="td_uid_2_5a22b5e2824bc" data-td_filter_value="8" href="http://writeage.com/cat/in-depth-review/buying-guide">راهنمای خرید</a><a class="mega-menu-sub-cat-td_uid_2_5a22b5e2824bc" id="td_uid_7_5a22b5e289105" data-td_block_id="td_uid_2_5a22b5e2824bc" data-td_filter_value="2334" href="http://writeage.com/cat/in-depth-review/reviews">مقالات تخصصی</a></div></div><div id=td_uid_2_5a22b5e2824bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%b3%d8%a7%d9%86%d8%af%d8%a8%d8%a7%d8%b1-%d8%aa%d8%b3%da%a9%d9%88-ts-2027-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c-%d8%aa%d9%88%d8%a7%d9%86-%d8%b3%d9%87.html" rel="bookmark" title="ساندبار تسکو TS-2027 موسیقی به توان سه!"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/09/tsco-ts-2027-soundbar-system-review_00-218x150.jpg" alt="ساندبار تسکو TS-2027 موسیقی به توان سه!" title="ساندبار تسکو TS-2027 موسیقی به توان سه!" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%b3%d8%a7%d9%86%d8%af%d8%a8%d8%a7%d8%b1-%d8%aa%d8%b3%da%a9%d9%88-ts-2027-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c-%d8%aa%d9%88%d8%a7%d9%86-%d8%b3%d9%87.html" rel="bookmark" title="ساندبار تسکو TS-2027 موسیقی به توان سه!">ساندبار تسکو TS-2027 موسیقی به توان سه!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d8%a7%d8%b3%d9%be%db%8c%da%a9%d8%b1-%d8%aa%d8%b3%da%a9%d9%88-ts-2370.html" rel="bookmark" title="اسپیکر تسکو TS 2370 ؛‌ هیجان در جیب شما !"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/08/tsco-ts-2370-portable-speaker-review_00-218x150.jpg" alt="اسپیکر تسکو TS 2370 ؛‌ هیجان در جیب شما" title="اسپیکر تسکو TS 2370 ؛‌ هیجان در جیب شما !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d8%a7%d8%b3%d9%be%db%8c%da%a9%d8%b1-%d8%aa%d8%b3%da%a9%d9%88-ts-2370.html" rel="bookmark" title="اسپیکر تسکو TS 2370 ؛‌ هیجان در جیب شما !">اسپیکر تسکو TS 2370 ؛‌ هیجان در جیب شما !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d9%85%d9%82%d8%a7%db%8c%d8%b3%d9%87-%d9%87%d9%88%d8%a7%d9%88%db%8c-honor-8-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-a5-2017.html" rel="bookmark" title="راهنمای خرید اندروید بیش از یک میلیون تومان : نبرد honor 8 و سامسونگ گلکسی A5 2017"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/07/samsung-galaxy-a5-2017-vs-huawei-honor-8_News-218x150.jpg" alt="راهنمای خرید گوشی بیش از یک میلیون : نبرد  honor 8 و سامسونگ گلکسی A5 2017" title="راهنمای خرید اندروید بیش از یک میلیون تومان : نبرد honor 8 و سامسونگ گلکسی A5 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d9%85%d9%82%d8%a7%db%8c%d8%b3%d9%87-%d9%87%d9%88%d8%a7%d9%88%db%8c-honor-8-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-a5-2017.html" rel="bookmark" title="راهنمای خرید اندروید بیش از یک میلیون تومان : نبرد honor 8 و سامسونگ گلکسی A5 2017">راهنمای خرید اندروید بیش از یک میلیون تومان : نبرد honor 8&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d9%87%d8%aa%d8%b1%db%8c%d9%86-%da%af%d9%88%d8%b4%db%8c-%d9%87%d8%a7%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%b1%d8%af%d9%87-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af.html" rel="bookmark" title="راهنمای خرید بهترین گوشی های میان رده اندروید : تا 1 میلیون تومان چه موبایلی بخریم"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/06/mobile-buying-guide-26-03-96_00-218x150.jpg" alt="راهنمای خرید بهترین گوشی های میان رده اندروید" title="راهنمای خرید بهترین گوشی های میان رده اندروید : تا 1 میلیون تومان چه موبایلی بخریم" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d9%87%d8%aa%d8%b1%db%8c%d9%86-%da%af%d9%88%d8%b4%db%8c-%d9%87%d8%a7%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%b1%d8%af%d9%87-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af.html" rel="bookmark" title="راهنمای خرید بهترین گوشی های میان رده اندروید : تا 1 میلیون تومان چه موبایلی بخریم">راهنمای خرید بهترین گوشی های میان رده اندروید : تا 1&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a22b5e2824bc" data-td_block_id="td_uid_2_5a22b5e2824bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a22b5e2824bc" data-td_block_id="td_uid_2_5a22b5e2824bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14362"><a href="http://writeage.com/cat/repair">تعمیرات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14363"><a href="http://writeage.com/cat/how-to">چرا و چگونه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14364"><a href="http://writeage.com/cat/numbers">چندتایی‌ها</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14365"><a href="http://writeage.com/cat/onboxing">جعبه‌گشایی</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a22b5e28b6dd = new tdBlock();
block_td_uid_8_5a22b5e28b6dd.id = "td_uid_8_5a22b5e28b6dd";
block_td_uid_8_5a22b5e28b6dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4735","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_8_5a22b5e28b6dd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a22b5e28b6dd.td_column_number = "3";
block_td_uid_8_5a22b5e28b6dd.block_type = "td_block_mega_menu";
block_td_uid_8_5a22b5e28b6dd.post_count = "5";
block_td_uid_8_5a22b5e28b6dd.found_posts = "21";
block_td_uid_8_5a22b5e28b6dd.header_color = "";
block_td_uid_8_5a22b5e28b6dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a22b5e28b6dd.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_5a22b5e28b6dd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a22b5e28b6dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5a22b5e28b6dd"><div id=td_uid_8_5a22b5e28b6dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%88%d8%a7%d9%86-%d9%be%d9%84%d8%a7%d8%b3-5-%d8%aa%db%8c.html" rel="bookmark" title="بازگشایی جعبه وان پلاس 5 تی 1 هفته قبل از رونمایی!"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/11/oneplus-5t-unofficial-unboxing_00-218x150.jpg" alt="بازگشایی جعبه وان پلاس 5 تی یک هفته قبل از رونمایی!" title="بازگشایی جعبه وان پلاس 5 تی 1 هفته قبل از رونمایی!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%88%d8%a7%d9%86-%d9%be%d9%84%d8%a7%d8%b3-5-%d8%aa%db%8c.html" rel="bookmark" title="بازگشایی جعبه وان پلاس 5 تی 1 هفته قبل از رونمایی!">بازگشایی جعبه وان پلاس 5 تی 1 هفته قبل از رونمایی!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a2%db%8c%d9%81%d9%88%d9%86-x-%d8%ac%d8%b9%d8%a8%d9%87-%d9%be%d8%b1%da%86%d9%85%d8%af%d8%a7%d8%b1.html" rel="bookmark" title="بازگشایی جعبه آیفون X: درون جعبه پرچمدار +ویدئو"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/11/apple-iphone-x-unboxing_00-218x150.jpg" alt="بازگشایی جعبه آیفون X: درون جعبه پرچمدار +ویدئو" title="بازگشایی جعبه آیفون X: درون جعبه پرچمدار +ویدئو" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a2%db%8c%d9%81%d9%88%d9%86-x-%d8%ac%d8%b9%d8%a8%d9%87-%d9%be%d8%b1%da%86%d9%85%d8%af%d8%a7%d8%b1.html" rel="bookmark" title="بازگشایی جعبه آیفون X: درون جعبه پرچمدار +ویدئو">بازگشایی جعبه آیفون X: درون جعبه پرچمدار +ویدئو</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%b3%d8%a7%d8%b9%d8%aa-%d8%a7%d9%be%d9%84-%d8%b3%d8%b1%db%8c-3.html" rel="bookmark" title="بازگشایی جعبه ساعت اپل سری 3 ؛ تفاوت‌ها را ببینید"><img width="218" height="150" class="entry-thumb" src="http://writeage.com/images/2017/09/watch-series-3-iunboxing_00-218x150.jpg" alt="بازگشایی جعبه ساعت اپل سری 3 ؛ تفاوت‌ها را ببینید" title="بازگشایی جعبه ساعت اپل سری 3 ؛ تفاوت‌ها را ببینید" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%b3%d8%a7%d8%b9%d8%aa-%d8%a7%d9%be%d9%84-%d8%b3%d8%b1%db%8c-3.html" rel="bookmark" title="بازگشایی جعبه ساعت اپل سری 3 ؛ تفاوت‌ها را ببینید">بازگشایی جعبه ساعت اپل سری 3 ؛ تفاوت‌ها را ببینید</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%e2%80%8c%d9%81%d9%88%d9%86-lg-v10.html" rel="bookmark" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/lg-v10-unboxing-011.jpg" alt="بازگشایی جعبه LG V10" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%e2%80%8c%d9%81%d9%88%d9%86-lg-v10.html" rel="bookmark" title="بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10">بازگشایی جعبه اسمارت‌فون پرچمدار جدید LG V10</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa-surface-pro-4.html" rel="bookmark" title="بازگشایی جعبه مایکروسافت Surface Pro 4"><img width="218" height="123" class="entry-thumb" src="http://writeage.com/images/2015/10/microsoft-surface-pro-4-unboxing-011.jpg" alt="بازگشایی جعبه مایکروسافت سرفیس PRO 4" title="بازگشایی جعبه مایکروسافت Surface Pro 4" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%a7%db%8c%db%8c-%d8%ac%d8%b9%d8%a8%d9%87-%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa-surface-pro-4.html" rel="bookmark" title="بازگشایی جعبه مایکروسافت Surface Pro 4">بازگشایی جعبه مایکروسافت Surface Pro 4</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a22b5e28b6dd" data-td_block_id="td_uid_8_5a22b5e28b6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a22b5e28b6dd" data-td_block_id="td_uid_8_5a22b5e28b6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14932"><a href="http://writeage.com/contactus">تماس با ما</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://writeage.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="جستجو" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
 <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://writeage.com/"><span itemprop="title">خانه</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهده همه مطالب در فرهنگ" class="entry-crumb" itemprop="url" href="http://writeage.com/cat/culture"><span itemprop="title">فرهنگ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهده همه مطالب در ادبیات" class="entry-crumb" itemprop="url" href="http://writeage.com/cat/culture/literature"><span itemprop="title">ادبیات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="آندورا: نمایشنامه در دوازده تابلو"><meta itemprop="url" content="http://writeage.com/andorra_max_frisch_play_presentation.html">آندورا: نمایشنامه در دوازده تابلو</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-245" class="post-245 post type-post status-publish format-standard has-post-thumbnail hentry category-literature tag-culture-2 tag-drama tag-introduction tag-literature-2 tag-theatre tag-1711 tag-1833 tag-2056 tag-2118 tag-2158" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://writeage.com/cat/culture">فرهنگ</a></li><li class="entry-category"><a href="http://writeage.com/cat/culture/literature">ادبیات</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">آندورا: نمایشنامه در دوازده تابلو</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2008-09-25T17:26:39+03:30">مهر ۴, ۱۳۸۷</time></span> <div class="td-post-comments"><a href="http://writeage.com/andorra_max_frisch_play_presentation.html#comments"><i class="td-icon-comments"></i>8</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-245">1529</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">اشتراک‌گذاری در فیسبوک</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88&url=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html&via=%D8%B9%D8%B5%D8%B1%D9%86%D9%88%D8%B4%D8%AA%D9%86+%7C+writeage"><i class="td-icon-twitter"></i><div class="td-social-but-text">توئیت</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://writeage.com/andorra_max_frisch_play_presentation.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://writeage.com/andorra_max_frisch_play_presentation.html&amp;media=http://writeage.com/images/2014/09/andora-drama.jpg&description=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88%20-%20http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://writeage.com/images/2014/09/andora-drama.jpg" data-caption=""><img width="193" height="193" class="entry-thumb td-modal-image" src="http://writeage.com/images/2014/09/andora-drama.jpg" alt="" title="andora-drama" /></a></div>
<div>
<p>نمایش در ایران جایگاه خاصی ندارد. اکثر کسانی که در زمینه نمایش در ایران فعالیت می کنند از این وضعیت ناراحت هستند. نمایشنامه ای که در دنیا سر و صدای زیادی به پا می کند در ایران خواننده ی زیادی ندارد؛ تئاتری که با سختی برای نمایش آماده می شود، تماشاچی ندارد؛ و این باعث تاسف است . زین پس به عنوان یک همراه جدید در سایت عصر نوشتن می کوشم گامی هرچند کوچک در راه معرفی بیشتر این هنر دیرپا بردارم. برای شروع به یکی از نمایشنامه های بسیار ارزشمند ماکس فریش به نام آندورا که برای اولین بار در شهر زوریخ به روی صحنه آمد می پردازم.</p>
</div>
<p><span id="more-245"></span></p>
<div class="entry-more">
<div id="more">
<p><strong>آندورا(نمایشنامه در دوازده تابلو)</strong></p>
<p><strong>نویسنده:</strong><span class="Apple-converted-space"> </span>ماکس فریش</p>
<p><strong>ترجمه:</strong><span class="Apple-converted-space"> </span>حمید سمندریان</p>
<p>&nbsp;</p>
<p>«آندورا» ی این نمایشنامه با سرزمین کوچکی که واقعا به همین نام موجود است، ارتباطی ندارد.همچنین هیچ سرزمین دیگری مورد نظر نیست؛ بلکه آندورا فقط نامی است برای یک مدل.</p>
<p>&nbsp;</p>
<p><strong>خلاصه داستان:</strong></p>
<p>آندورا، داستان غم انگیز و تاسف بار معلمی است به نام کان که در جوانی به کشور دیگری سفر می کند و در آنجا با زنی به نام سینیورا ازدواج می کند و صاحب پسری می شود. او همراه پسر خود به کشورش، آندورا باز می گردد .(مردم آندورا مسیحی هستند و با یهودی ها مخالف هستند).<br />
کان برای کسب محبوبیت به همه می گوید آندری(پسرش) جهود است و او را از جنگ نجات داده است. کان با یک زن آندورایی ازدواج می کند و از او دختری به نام باربلین دارد. سالها می گذرد آندری و باربلین عاشق هم می شوند و کان مجبور می شود واقعیت را آشکار کند تا مانع از ازدواج شود. از طرفی خبر می دهند که کشور همسایه قصد حمله به آندورا را دارد، از آن به بعد مردم آندورا رفتار توهین آمیزی با آندری می کنند. کان زمانی واقعیت را آشکار می کند که نه تنها آندری بلکه هیچکدام از آندورایی ها این حقیقت را نمی پذیرند؛ در پایان آندری به خاطر جهود بودن از طرف دولت به دار آویخته می شود و کان که احساس پشیمانی می کند خود را در کلاس مدرسه دار می زند.</p>
<p>&nbsp;</p>
<p><strong>شخصیت های نمایشنامه:</strong></p>
<p>در کل داستان با شخصیت هایی روبرو می شویم که در هر جامعه ای تعداد زیادی از آنها وجود دارد. در عمق داستان، فریش، نژادپرستی و تفاوت های مذهبی را به گونه ای تاسف بار به نمایش گذاشته است. حق و حقوق انسان ها محترم شمرده نمی شود و افرادی که هم کیش آنها نیستند را دشمن خود می دانند، چون خود را برتر از دیگران می بینند آنها را مورد تمسخر قرار می دهند.<br />
شخصیت هایی که در آندورا وجود دارند با شعار صلح و آزادی زندگی می کنند در صورتی که در خود جامعه آندورا عدالت وجود ندارد.حتی در قسمتی از نمایشنامه، فریش، مردم آندورا را به گله ای از گوسفندان تشبیه کرده است.</p>
<p>دکتر: من می گم اونا جرات این کارو ندارن.حتی اگه در مقابل این همه چتر باز و توپ و تفنگ داشته باشن. اصلا اونا نمیتونن به ما حمله کنن. شاعر بزرگ ما« پرین » می گه: سلاح ما بی گناهی ماست. الان توی دنیا کدوم ملت هس که بتونه این ادعا رو بکنه؟ پرسیدم کدوم ملت؟ ملتی که مثل ما بتونه وجدان جهان رو بیدار کنه. ملتی که از گناه مبرا باشه.</p>
<p>شخصیت کان: کان فردی است که نمی خواهد ضعف های شخصیت او آشکار شود و سعی می کند در بین جمع و اجتماع، خود را انسانی محترم و انسان دوست نشان دهد. معمولا چنین افرادی به خاطر ترس ها و ترد شدگی در دوران کودکی، از خود واقعی جدا می شوند و خود ایده الی و خیالی خود را ایجاد می کنند. همچنین به علت کشمکش و تضاد درونی این افراد گاهی دست به اعمالی میزنند که باعث به وجود آمدن مشکلات بزرگی در زندگی خود می شوند.</p>
<p>کان: با خودمون فکر می کنیم که بالاخره یه روز حقیقتو می گیم. ولی غافلیم که دروغ زالوست و حقیقت رو مکیده.این زالو رشد می کنه.</p>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://t.me/joinchat/AAAAAEAWaED3d5RWBzpBxQ" target="_blank"><img src="http://writeage.com/images/2017/04/telegram-728-90.gif" alt="کانال تلگرام عصرنوشتن"></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>برچسب ها</span></li><li><a href="http://writeage.com/tag/culture-2">culture</a></li><li><a href="http://writeage.com/tag/drama">drama</a></li><li><a href="http://writeage.com/tag/introduction">introduction</a></li><li><a href="http://writeage.com/tag/literature-2">literature</a></li><li><a href="http://writeage.com/tag/theatre">theatre</a></li><li><a href="http://writeage.com/tag/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa">ادبیات</a></li><li><a href="http://writeage.com/tag/%d8%aa%d8%a6%d8%a7%d8%aa%d8%b1">تئاتر</a></li><li><a href="http://writeage.com/tag/%d9%81%d8%b1%d9%87%d9%86%da%af">فرهنگ</a></li><li><a href="http://writeage.com/tag/%d9%85%d8%b9%d8%b1%d9%81%db%8c">معرفی</a></li><li><a href="http://writeage.com/tag/%d9%86%d9%85%d8%a7%d8%b4%d9%86%d8%a7%d9%85%d9%87">نماشنامه</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88&url=http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html&via=%D8%B9%D8%B5%D8%B1%D9%86%D9%88%D8%B4%D8%AA%D9%86+%7C+writeage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://writeage.com/andorra_max_frisch_play_presentation.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://writeage.com/andorra_max_frisch_play_presentation.html&amp;media=http://writeage.com/images/2014/09/andora-drama.jpg&description=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A2%D9%86%D8%AF%D9%88%D8%B1%D8%A7%3A+%D9%86%D9%85%D8%A7%DB%8C%D8%B4%D9%86%D8%A7%D9%85%D9%87+%D8%AF%D8%B1+%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87+%D8%AA%D8%A7%D8%A8%D9%84%D9%88%20-%20http%3A%2F%2Fwriteage.com%2Fandorra_max_frisch_play_presentation.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://writeage.com/andorra_max_frisch_play_presentation.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://writeage.com/andorra_max_frisch_play_presentation.html" data-text="آندورا: نمایشنامه در دوازده تابلو" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>مطلب قبلی</span><a href="http://writeage.com/samsung_u800_soul_b.html">Samsung U800 Soul b راز تفاوت</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>مطلب بعدی</span><a href="http://writeage.com/sonyericsson_c902_mobile_review.html">SonyEricsson C902 یک انتخاب سخت</a></div></div></div> <div class="author-box-wrap"><a href="http://writeage.com/author/arash"><img src="http://2.gravatar.com/avatar/577ecd2ce4096c1f23e6b97c4ca0dc33?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://writeage.com/author/arash">آرش</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="آرش"></span><meta itemprop="datePublished" content="2008-09-25T17:26:39+03:30"><meta itemprop="dateModified" content="۱۳۸۷-۷-۴ ۱۷:۲۶:۳۹ +۰۳:۳۰"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://writeage.com/andorra_max_frisch_play_presentation.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://writeage.com/images/2016/07/WALogo.png"></span><meta itemprop="name" content="عصرنوشتن | writeage"></span><meta itemprop="headline " content="آندورا: نمایشنامه در دوازده تابلو"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://writeage.com/images/2014/09/andora-drama.jpg"><meta itemprop="width" content="193"><meta itemprop="height" content="193"></span> </footer>
</article> 
<script>var block_td_uid_9_5a22b5e299f0b = new tdBlock();
block_td_uid_9_5a22b5e299f0b.id = "td_uid_9_5a22b5e299f0b";
block_td_uid_9_5a22b5e299f0b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0647\u0645\u0647","color_preset":"","border_top":"","class":"td_uid_9_5a22b5e299f0b_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":245,"live_filter_cur_post_author":"1"}';
block_td_uid_9_5a22b5e299f0b.td_column_number = "3";
block_td_uid_9_5a22b5e299f0b.block_type = "td_block_related_posts";
block_td_uid_9_5a22b5e299f0b.post_count = "3";
block_td_uid_9_5a22b5e299f0b.found_posts = "5";
block_td_uid_9_5a22b5e299f0b.header_color = "";
block_td_uid_9_5a22b5e299f0b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a22b5e299f0b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5a22b5e299f0b);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5a22b5e299f0b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5a22b5e299f0b"><h4 class="td-related-title"><a id="td_uid_10_5a22b5e29be97" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a22b5e299f0b" href="#">مطالب مرتبط</a><a id="td_uid_11_5a22b5e29bed5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a22b5e299f0b" href="#">مطالب بیشتر از این نویسنده</a></h4><div id=td_uid_9_5a22b5e299f0b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/litrature_arman_01.html" rel="bookmark" title="از یاد رفته های یک روانی &#8211; ای بابا!"><img width="150" height="150" class="entry-thumb" src="http://writeage.com/images/2014/09/mad-01.jpg" alt="" title="از یاد رفته های یک روانی &#8211; ای بابا!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/litrature_arman_01.html" rel="bookmark" title="از یاد رفته های یک روانی &#8211; ای بابا!">از یاد رفته های یک روانی &#8211; ای بابا!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/the_miser_comedy_drama_review.html" rel="bookmark" title="نگاهی به نمایشنامه خسیس اثر مولیر"><img width="150" height="150" class="entry-thumb" src="http://writeage.com/images/2008/11/khasis.jpg" alt="" title="نگاهی به نمایشنامه خسیس اثر مولیر" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/the_miser_comedy_drama_review.html" rel="bookmark" title="نگاهی به نمایشنامه خسیس اثر مولیر">نگاهی به نمایشنامه خسیس اثر مولیر</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://writeage.com/davinci_code_book_review.html" rel="bookmark" title="راز داوینچی کتابی برای همه"><img width="150" height="150" class="entry-thumb" src="http://writeage.com/images/2014/10/da_vinci_code.jpg" alt="" title="راز داوینچی کتابی برای همه" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://writeage.com/davinci_code_book_review.html" rel="bookmark" title="راز داوینچی کتابی برای همه">راز داوینچی کتابی برای همه</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a22b5e299f0b" data-td_block_id="td_uid_9_5a22b5e299f0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a22b5e299f0b" data-td_block_id="td_uid_9_5a22b5e299f0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>8 دیدگاه</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-10700">
<article>
<footer>
<img src="http://2.gravatar.com/avatar/bdebdb3ce4d12d169d0eeebe73997fd1?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>hossein</cite>
<a class="comment-link" href="#comment-10700">
<time pubdate="1356181128">دی ۲, ۱۳۹۱ at ۱۲:۵۸ ب.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>آندورا خیلی غم ناک بود و من برای این نمایش نامه یک پوستر طراحی کرده ام</p>
</div>
<div class="comment-meta" id="comment-10700">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10700#respond' onclick='return addComment.moveForm( "comment-10700", "10700", "respond", "245" )' aria-label='پاسخ به hossein'>پاسخ</a> </div>
</article>
</li>
<li class="comment " id="comment-10699">
<article>
<footer>
<img src="http://2.gravatar.com/avatar/557fc08dbe3eec07090aebb5f3e31a17?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>روناس آرت</cite>
<a class="comment-link" href="#comment-10699">
<time pubdate="1230813629">دی ۱۲, ۱۳۸۷ at ۱۲:۴۰ ب.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>با تشکر فراوان از این اثر هنری<br />
ما گروه تئاتر باران هم مشغول نمایش آندورا هستیم امیدوارم که کاره خوبی از آب در بیاد</p>
</div>
<div class="comment-meta" id="comment-10699">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10699#respond' onclick='return addComment.moveForm( "comment-10699", "10699", "respond", "245" )' aria-label='پاسخ به روناس آرت'>پاسخ</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-27131">
<article>
<footer>
<img src="http://1.gravatar.com/avatar/1245d11d35c0902317cae5981de34bfa?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>فرهاد</cite>
<a class="comment-link" href="#comment-27131">
<time pubdate="1512162062">آذر ۱۱, ۱۳۹۶ at ۱۲:۳۱ ق.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>سلام. الان كه كامنت شما خوندم سال ٩٦ همزمان با اجراي اون هست، واقعا بي نظير كار كردين، به تمام معنا هنري، نقش هاي آندري و پدرش فراموش نشدني ست. همه ي عوامل عالي بودن. تشكر بابت ساختن لحظه هاي ناب.</p>
</div>
<div class="comment-meta" id="comment-27131">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=27131#respond' onclick='return addComment.moveForm( "comment-27131", "27131", "respond", "245" )' aria-label='پاسخ به فرهاد'>پاسخ</a> </div>
</article>
</li>
</ul>
</li>
<li class="comment " id="comment-10698">
<article>
<footer>
<img src="http://1.gravatar.com/avatar/74a0c5038aab70cef95d8a875b160836?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>مهناز</cite>
<a class="comment-link" href="#comment-10698">
<time pubdate="1226917156">آبان ۲۷, ۱۳۸۷ at ۱۰:۱۹ ق.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>مرسی از این کار قشنگتون من آندورا رو خوندم خیلی جذاب بود. لطفا نمایشنامه های بیشتری رو بررسی کنید</p>
</div>
<div class="comment-meta" id="comment-10698">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10698#respond' onclick='return addComment.moveForm( "comment-10698", "10698", "respond", "245" )' aria-label='پاسخ به مهناز'>پاسخ</a> </div>
</article>
</li>
<li class="comment " id="comment-10697">
<article>
<footer>
<img src="http://1.gravatar.com/avatar/76ac491c9d2ad17fb1e8ae79387ce1e9?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>ashkan</cite>
<a class="comment-link" href="#comment-10697">
<time pubdate="1222614421">مهر ۷, ۱۳۸۷ at ۳:۰۷ ب.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>خیلی جالب بود. حتما می خرم این کتابو.</p>
</div>
<div class="comment-meta" id="comment-10697">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10697#respond' onclick='return addComment.moveForm( "comment-10697", "10697", "respond", "245" )' aria-label='پاسخ به ashkan'>پاسخ</a> </div>
</article>
</li>
<li class="comment " id="comment-10696">
<article>
<footer>
<img src="http://1.gravatar.com/avatar/d67054956841570c4f39ab376dce9234?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>رضا</cite>
<a class="comment-link" href="#comment-10696">
<time pubdate="1222541742">مهر ۶, ۱۳۸۷ at ۶:۵۵ ب.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>داستانش ، که کشش لازم رو داره&#8230;.. نخونده از شخصیت کان خوشم اومد&#8230;. برای اینکه خودش رو نشون بده ، جا بندازه&#8230;. حتی از بچه ش میگذره&#8230;&#8230;&#8230;!!<br />
داستان عشق فرزند خونده ها هم خیلی جذابه داستان عشق آندری و باربلین، که هر دو از یک پدر هستن&#8230;&#8230;..!!<br />
خلاصه دیگه ، کتاب جالبی باید باشه&#8230;&#8230; از بابت معرفی مرسی.</p>
</div>
<div class="comment-meta" id="comment-10696">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10696#respond' onclick='return addComment.moveForm( "comment-10696", "10696", "respond", "245" )' aria-label='پاسخ به رضا'>پاسخ</a> </div>
</article>
</li>
<li class="comment " id="comment-10695">
<article>
<footer>
<img src="http://2.gravatar.com/avatar/ebb505b02a959a5a9b2cab8898267cc8?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>amirali</cite>
<a class="comment-link" href="#comment-10695">
<time pubdate="1222390777">مهر ۵, ۱۳۸۷ at ۱۲:۵۹ ق.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>اينكه يك مسيحي با يك يهودي ازدواج مي كنن مثل يه قسمت هايي از مدار صفر درجه اس<br />
بايد خواندني باشه<br />
خيلي ممنون</p>
</div>
<div class="comment-meta" id="comment-10695">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10695#respond' onclick='return addComment.moveForm( "comment-10695", "10695", "respond", "245" )' aria-label='پاسخ به amirali'>پاسخ</a> </div>
</article>
</li>
<li class="comment " id="comment-10694">
<article>
<footer>
<img src="http://1.gravatar.com/avatar/1244f59da3db55bdc9db503d57227440?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite><a href='http://sogand.net/' rel='external nofollow' class='url'>سوگند</a></cite>
<a class="comment-link" href="#comment-10694">
<time pubdate="1222370297">مهر ۴, ۱۳۸۷ at ۷:۱۸ ب.ظ</time>
</a>
</footer>
<div class="comment-content">
<p>باید کتاب جالبی باشه &#8230;<br />
مرسی که معرفیش کردید.</p>
</div>
<div class="comment-meta" id="comment-10694">
<a rel='nofollow' class='comment-reply-link' href='http://writeage.com/andorra_max_frisch_play_presentation.html?replytocom=10694#respond' onclick='return addComment.moveForm( "comment-10694", "10694", "respond", "245" )' aria-label='پاسخ به سوگند'>پاسخ</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ارسال یک پاسخ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/andorra_max_frisch_play_presentation.html/comment-page-1#respond" style="display:none;">لغو دیدگاه</a></small></h3> <form action="http://writeage.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="نام:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ایمیل:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="وبسایت:‌" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99bd6a3700" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"><div class="block-title"><span>پرفروش ترین گوشی های موبایل در ایران</span></div> <div class="textwidget"><ul>
<li>
<h4>اپل آیفون 10</h4>
<ul>
<li>حداقل قیمت: 5.850.000 تومان</li>
<li>حداکثر قیمت: 7.660.000 تومان</li>
<li>+ <span style="color: #339966;">طراحی متمایر، دوربین پیشرفته</span></li>
<li>&#8211;<span style="color: #ff0000;"> نبود سنسور اثر انگشت، قیمت بالا</span></li>
</ul>
</li>
<li>
<h4>سامسونگ گلکسی Note8</h4>
<ul>
<li>حداقل قیمت: 3.329.000 تومان</li>
<li>حداکثر قیمت: 4.800.000 تومان</li>
<li><span style="color: #339966;">+ طراحی زیبا، ابعاد کوچک</span></li>
<li><span style="color: #ff0000;">&#8211; شکنندگی بالا، قیمت بالا</span></li>
<li>
<h4>سامسونگ گلکسی J7 Pro</h4>
<ul>
<li>حداقل قیمت: 1.040.000 تومان</li>
<li>حداکثر قیمت: 1.225.000 تومان</li>
<li><span style="color: #339966;">+ دوربین مناسب، باتری قوی</span></li>
<li><span style="color: #ff0000;">&#8211; حافظه 16GB، قیمت بالا</span></li>
</ul>
</li>
<li>
<h4>سامسونگ گلکسی S8</h4>
<ul>
<li>حداقل قیمت: 2.370.000 تومان</li>
<li>حداکثر قیمت: 2.769.000 تومان</li>
<li><span style="color: #339966;">+ طراحی زیبا، ابعاد کوچک</span></li>
<li><span style="color: #ff0000;">&#8211; شکنندگی بالا، قیمت بالا</span></li>
</ul>
</li>
<li>
<h4>سامسونگ گلکسی A5 2017</h4>
<ul>
<li>حداقل قیمت: 1.180.000 تومان</li>
<li>حداکثر قیمت: 1.419.000 تومان</li>
<li><span style="color: #339966;">+ طراحی فلزی، صفحه‌نمایش با کیفیت</span></li>
<li><span style="color: #ff0000;">&#8211; پردازنده متوسط، قیمت بالا</span></li>
</ul>
</li>
<li>
<h4>سامسونگ گلکسی A7 2017</h4>
<ul>
<li>حداقل قیمت: 1.405.000 تومان</li>
<li>حداکثر قیمت: 1.658.000 تومان</li>
<li><span style="color: #339966;">+ طراحی فلزی، صفحه‌نمایش با کیفیت</span></li>
<li><span style="color: #ff0000;">&#8211; پردازنده متوسط، قیمت بالا</span></li>
<li>
<h4>هواوی میت 10</h4>
<ul>
<li>حداقل قیمت: 2.510.000 تومان</li>
<li>حداکثر قیمت: 2.750.000 تومان</li>
<li>+ <span style="color: #339966;">دوربین فوق‌العاده، باتری حجیم</span></li>
<li>&#8211;<span style="color: #ff0000;"> طراحی تکراری، نبود شارژ بی‌سیم</span></li>
</ul>
</li>
</ul>
</li>
<li>
<h4>سامسونگ گلکسی J5 2017</h4>
<ul>
<li>حداقل قیمت: 839.000 تومان</li>
<li>حداکثر قیمت: 909.000 تومان</li>
<li><span style="color: #339966;">+ دوربین مناسب، قیمت مطلوب</span></li>
<li><span style="color: #ff0000;">&#8211; وضوح کم صفحه‌نمایش، حافظه 16GB</span></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
</aside><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://writeage.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="جستجو" />
</div>
</form></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>آخرین دیدگاه‌ها</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">فرهاد</span> در <a href="http://writeage.com/andorra_max_frisch_play_presentation.html/comment-page-1#comment-27131">آندورا: نمایشنامه در دوازده تابلو</a></li><li class="recentcomments"><span class="comment-author-link">محمدرضا</span> در <a href="http://writeage.com/how_to_install_power_supply_computer_tutorial.html/comment-page-2#comment-27121">راهنمای اتصال منبع تغذیه به کامپیوتر</a></li><li class="recentcomments"><span class="comment-author-link">آرش</span> در <a href="http://writeage.com/how_to_install_power_supply_computer_tutorial.html/comment-page-1#comment-27115">راهنمای اتصال منبع تغذیه به کامپیوتر</a></li><li class="recentcomments"><span class="comment-author-link">محمدرضا</span> در <a href="http://writeage.com/how_to_install_power_supply_computer_tutorial.html/comment-page-1#comment-27113">راهنمای اتصال منبع تغذیه به کامپیوتر</a></li><li class="recentcomments"><span class="comment-author-link">خاطره</span> در <a href="http://writeage.com/4months_3weeks_2days_movie_review.html/comment-page-1#comment-27110">4 ماه ، 3 هفته، 2 روز: فارنهایت 459-</a></li></ul></aside><aside class="widget widget_ztjalali_archive"><div class="block-title"><span>مطالب ماهیانه</span></div><ul> <li><a href='http://writeage.com/2017/11'>آذر ۱۳۹۶</a>&nbsp;(۲۹)</li>
<li><a href='http://writeage.com/2017/10'>آبان ۱۳۹۶</a>&nbsp;(۸۸)</li>
<li><a href='http://writeage.com/2017/09'>مهر ۱۳۹۶</a>&nbsp;(۹۱)</li>
<li><a href='http://writeage.com/2017/08'>شهریور ۱۳۹۶</a>&nbsp;(۹۷)</li>
<li><a href='http://writeage.com/2017/07'>مرداد ۱۳۹۶</a>&nbsp;(۱۰۷)</li>
<li><a href='http://writeage.com/2017/06'>تیر ۱۳۹۶</a>&nbsp;(۱۱۵)</li>
<li><a href='http://writeage.com/2017/05'>خرداد ۱۳۹۶</a>&nbsp;(۱۴۸)</li>
<li><a href='http://writeage.com/2017/04'>اردیبهشت ۱۳۹۶</a>&nbsp;(۱۷۸)</li>
<li><a href='http://writeage.com/2017/03'>فروردین ۱۳۹۶</a>&nbsp;(۱۵۱)</li>
<li><a href='http://writeage.com/2017/02'>اسفند ۱۳۹۵</a>&nbsp;(۱۴۵)</li>
<li><a href='http://writeage.com/2017/01'>بهمن ۱۳۹۵</a>&nbsp;(۶۳)</li>
<li><a href='http://writeage.com/2016/12'>دی ۱۳۹۵</a>&nbsp;(۴۱)</li>
</ul></aside><aside class="widget widget_text"><div class="block-title"><span>تبلیغات</span></div> <div class="textwidget"><p align="center"><a href="https://hamyarwp.com/webdesign/?utm_source=writeage&utm_medium=sidebar&utm_campaign=webdesign" target="_blank"><img src="https://writeage.com/images/2016/09/webdesign0to100_banner.gif"></a></p></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_recent_entries"> <div class="block-title"><span>نوشته‌های تازه</span></div> <ul>
<li>
<a href="http://writeage.com/%d8%a7%d9%be%d9%84-%d8%a7%d8%b1%d8%b2%d8%a7%d9%86-%d8%aa%d8%b1%db%8c%d9%86-ipad-%d8%b3%d9%87-%d9%85%d8%a7%d9%87%d9%87-%d8%af%d9%88%d9%85-2018.html">اپل ارزان ترین iPad را در سه‌ماهه دوم 2018 ارائه می‌کند؟</a>
</li>
<li>
<a href="http://writeage.com/%da%af%d9%88%d8%b4%db%8c-%d8%aa%d8%a7%d8%b4%d9%88%db%8c-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-w2018-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%b4%d8%af-2400-%d8%af%d9%84%d8%a7%d8%b1.html">گوشی تاشوی سامسونگ W2018 معرفی شد : 2,400 دلار!</a>
</li>
<li>
<a href="http://writeage.com/%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%84%d9%88%d8%a7%d8%b2%d9%85-%d8%ac%d8%a7%d9%86%d8%a8%db%8c-%d8%a7%d9%be%d9%84-%d9%88%d8%a7%da%86-%d8%a8%d8%a7-%d8%aa%d8%a3%db%8c%db%8c%d8%af-fda.html">اولین لوازم جانبی اپل واچ با تأیید سازمان غذا و دارو (FDA)</a>
</li>
<li>
<a href="http://writeage.com/%d9%be%d8%a7%d9%86%d8%a7%d8%b3%d9%88%d9%86%db%8c%da%a9-eluga-c-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%88%d8%ac%d9%87-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%a7%d8%b4%db%8c%d9%87.html">پاناسونیک Eluga C با سه وجه بدون حاشیه فقط 200 دلار!</a>
</li>
<li>
<a href="http://writeage.com/%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-datally-%da%af%d9%88%da%af%d9%84.html">با اپلیکیشن Datally گوگل، مصرف اینترنت خود را کنترل کنید</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_5a22b5e2b2948_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_12_5a22b5e2b2948"><h4 class="block-title"><span>دسته‌بندی‌های محبوب</span></h4><ul class="td-pb-padding-side"><li><a href="http://writeage.com/cat/news">اخبار تکنولوژی<span class="td-cat-no">2831</span></a></li><li><a href="http://writeage.com/cat/mobile">موبایل<span class="td-cat-no">1918</span></a></li><li><a href="http://writeage.com/cat/mobile/android">اندروید<span class="td-cat-no">1262</span></a></li><li><a href="http://writeage.com/cat/mobile/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af">سامسونگ<span class="td-cat-no">522</span></a></li><li><a href="http://writeage.com/cat/mobile/samsung">سامسونگ موبایل<span class="td-cat-no">426</span></a></li><li><a href="http://writeage.com/cat/%d8%ae%d9%88%d8%a7%d9%86%d8%af%d9%86%db%8c-%d9%87%d8%a7">خواندنی ها<span class="td-cat-no">407</span></a></li><li><a href="http://writeage.com/cat/mobile/apple">اپل<span class="td-cat-no">339</span></a></li><li><a href="http://writeage.com/cat/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b4%d8%b1%da%a9%d8%aa-%d9%87%d8%a7">اخبار شرکت ها<span class="td-cat-no">255</span></a></li><li><a href="http://writeage.com/cat/digital">دیجیتال<span class="td-cat-no">236</span></a></li></ul></div>  </div>
<div class="td-pb-span4">
<aside class="widget widget_tag_cloud"><div class="block-title"><span>تگ‌های محبوب</span></div><div class="tagcloud"><a href="http://writeage.com/tag/android-2" class="tag-cloud-link tag-link-192 tag-link-position-1" style="font-size: 20.338983050847pt;" aria-label="android (835 مورد)">android</a>
<a href="http://writeage.com/tag/apple-2" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 13.101694915254pt;" aria-label="apple (202 مورد)">apple</a>
<a href="http://writeage.com/tag/asus" class="tag-cloud-link tag-link-235 tag-link-position-3" style="font-size: 8.1186440677966pt;" aria-label="asus (76 مورد)">asus</a>
<a href="http://writeage.com/tag/galaxy" class="tag-cloud-link tag-link-562 tag-link-position-4" style="font-size: 9.1864406779661pt;" aria-label="Galaxy (95 مورد)">Galaxy</a>
<a href="http://writeage.com/tag/galaxy-s8" class="tag-cloud-link tag-link-10316 tag-link-position-5" style="font-size: 8.1186440677966pt;" aria-label="galaxy s8 (77 مورد)">galaxy s8</a>
<a href="http://writeage.com/tag/google-2" class="tag-cloud-link tag-link-627 tag-link-position-6" style="font-size: 8pt;" aria-label="google (75 مورد)">google</a>
<a href="http://writeage.com/tag/htc-2" class="tag-cloud-link tag-link-670 tag-link-position-7" style="font-size: 11.559322033898pt;" aria-label="htc (149 مورد)">htc</a>
<a href="http://writeage.com/tag/huawei-2" class="tag-cloud-link tag-link-682 tag-link-position-8" style="font-size: 11.440677966102pt;" aria-label="huawei (148 مورد)">huawei</a>
<a href="http://writeage.com/tag/iphone" class="tag-cloud-link tag-link-760 tag-link-position-9" style="font-size: 9.4237288135593pt;" aria-label="iphone (100 مورد)">iphone</a>
<a href="http://writeage.com/tag/microsoft" class="tag-cloud-link tag-link-918 tag-link-position-10" style="font-size: 10.491525423729pt;" aria-label="microsoft (121 مورد)">microsoft</a>
<a href="http://writeage.com/tag/mobile-2" class="tag-cloud-link tag-link-931 tag-link-position-11" style="font-size: 22pt;" aria-label="mobile (1,135 مورد)">mobile</a>
<a href="http://writeage.com/tag/nokia-2" class="tag-cloud-link tag-link-1035 tag-link-position-12" style="font-size: 12.508474576271pt;" aria-label="nokia (183 مورد)">nokia</a>
<a href="http://writeage.com/tag/phone" class="tag-cloud-link tag-link-1145 tag-link-position-13" style="font-size: 21.525423728814pt;" aria-label="phone (1,058 مورد)">phone</a>
<a href="http://writeage.com/tag/s8" class="tag-cloud-link tag-link-10491 tag-link-position-14" style="font-size: 8.3559322033898pt;" aria-label="s8 (81 مورد)">s8</a>
<a href="http://writeage.com/tag/samsung-2" class="tag-cloud-link tag-link-1254 tag-link-position-15" style="font-size: 16.305084745763pt;" aria-label="samsung (381 مورد)">samsung</a>
<a href="http://writeage.com/tag/smart-2" class="tag-cloud-link tag-link-1313 tag-link-position-16" style="font-size: 19.389830508475pt;" aria-label="smart (697 مورد)">smart</a>
<a href="http://writeage.com/tag/smart-phone" class="tag-cloud-link tag-link-1317 tag-link-position-17" style="font-size: 20.338983050847pt;" aria-label="smart phone (837 مورد)">smart phone</a>
<a href="http://writeage.com/tag/smartphone" class="tag-cloud-link tag-link-1323 tag-link-position-18" style="font-size: 20.576271186441pt;" aria-label="smartphone (870 مورد)">smartphone</a>
<a href="http://writeage.com/tag/tablet" class="tag-cloud-link tag-link-1394 tag-link-position-19" style="font-size: 9.4237288135593pt;" aria-label="tablet (100 مورد)">tablet</a>
<a href="http://writeage.com/tag/%d8%a2%db%8c%d9%81%d9%88%d9%86" class="tag-cloud-link tag-link-1696 tag-link-position-20" style="font-size: 10.135593220339pt;" aria-label="آیفون (115 مورد)">آیفون</a>
<a href="http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa" class="tag-cloud-link tag-link-1724 tag-link-position-21" style="font-size: 18.915254237288pt;" aria-label="اسمارت (627 مورد)">اسمارت</a>
<a href="http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa%d9%81%d9%88%d9%86" class="tag-cloud-link tag-link-1727 tag-link-position-22" style="font-size: 20.576271186441pt;" aria-label="اسمارتفون (876 مورد)">اسمارتفون</a>
<a href="http://writeage.com/tag/%d8%a7%d8%b3%d9%85%d8%a7%d8%b1%d8%aa-%d9%81%d9%88%d9%86" class="tag-cloud-link tag-link-1726 tag-link-position-23" style="font-size: 20.813559322034pt;" aria-label="اسمارت فون (906 مورد)">اسمارت فون</a>
<a href="http://writeage.com/tag/%d8%a7%d9%84-%d8%ac%db%8c" class="tag-cloud-link tag-link-1740 tag-link-position-24" style="font-size: 12.152542372881pt;" aria-label="ال جی (168 مورد)">ال جی</a>
<a href="http://writeage.com/tag/%d8%a7%d9%84%d8%ac%db%8c" class="tag-cloud-link tag-link-1743 tag-link-position-25" style="font-size: 11.796610169492pt;" aria-label="الجی (157 مورد)">الجی</a>
<a href="http://writeage.com/tag/%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af" class="tag-cloud-link tag-link-1763 tag-link-position-26" style="font-size: 18.915254237288pt;" aria-label="اندروید (635 مورد)">اندروید</a>
<a href="http://writeage.com/tag/%d8%a7%d9%be%d9%84" class="tag-cloud-link tag-link-1776 tag-link-position-27" style="font-size: 13.338983050847pt;" aria-label="اپل (214 مورد)">اپل</a>
<a href="http://writeage.com/tag/%d8%a7%da%86-%d8%aa%db%8c-%d8%b3%db%8c" class="tag-cloud-link tag-link-1779 tag-link-position-28" style="font-size: 11.322033898305pt;" aria-label="اچ تی سی (145 مورد)">اچ تی سی</a>
<a href="http://writeage.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86%d8%b3%d9%84" class="tag-cloud-link tag-link-1795 tag-link-position-29" style="font-size: 8.7118644067797pt;" aria-label="ایرانسل (86 مورد)">ایرانسل</a>
<a href="http://writeage.com/tag/%d8%aa%d8%a8%d9%84%d8%aa" class="tag-cloud-link tag-link-1845 tag-link-position-30" style="font-size: 10.847457627119pt;" aria-label="تبلت (131 مورد)">تبلت</a>
<a href="http://writeage.com/tag/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86" class="tag-cloud-link tag-link-1928 tag-link-position-31" style="font-size: 9.4237288135593pt;" aria-label="دوربین (99 مورد)">دوربین</a>
<a href="http://writeage.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af" class="tag-cloud-link tag-link-1976 tag-link-position-32" style="font-size: 17.135593220339pt;" aria-label="سامسونگ (442 مورد)">سامسونگ</a>
<a href="http://writeage.com/tag/%d8%b3%d9%88%d9%86%db%8c" class="tag-cloud-link tag-link-2011 tag-link-position-33" style="font-size: 12.864406779661pt;" aria-label="سونی (193 مورد)">سونی</a>
<a href="http://writeage.com/tag/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84" class="tag-cloud-link tag-link-2022 tag-link-position-34" style="font-size: 8.1186440677966pt;" aria-label="سیستم عامل (76 مورد)">سیستم عامل</a>
<a href="http://writeage.com/tag/%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa" class="tag-cloud-link tag-link-2105 tag-link-position-35" style="font-size: 10.966101694915pt;" aria-label="مایکروسافت (133 مورد)">مایکروسافت</a>
<a href="http://writeage.com/tag/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84" class="tag-cloud-link tag-link-2125 tag-link-position-36" style="font-size: 22pt;" aria-label="موبایل (1,156 مورد)">موبایل</a>
<a href="http://writeage.com/tag/%d9%85%d9%88%d8%aa%d9%88%d8%b1%d9%88%d9%84%d8%a7" class="tag-cloud-link tag-link-2128 tag-link-position-37" style="font-size: 8pt;" aria-label="موتورولا (75 مورد)">موتورولا</a>
<a href="http://writeage.com/tag/%d9%86%d9%88%da%a9%db%8c%d8%a7" class="tag-cloud-link tag-link-2165 tag-link-position-38" style="font-size: 12.152542372881pt;" aria-label="نوکیا (169 مورد)">نوکیا</a>
<a href="http://writeage.com/tag/%d9%87%d9%88%d8%a7%d9%88%db%8c" class="tag-cloud-link tag-link-2182 tag-link-position-39" style="font-size: 10.847457627119pt;" aria-label="هواوی (130 مورد)">هواوی</a>
<a href="http://writeage.com/tag/%d9%87%d9%88%d8%b4%d9%85%d9%86%d8%af" class="tag-cloud-link tag-link-2183 tag-link-position-40" style="font-size: 19.389830508475pt;" aria-label="هوشمند (698 مورد)">هوشمند</a>
<a href="http://writeage.com/tag/%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2" class="tag-cloud-link tag-link-2201 tag-link-position-41" style="font-size: 8.5932203389831pt;" aria-label="ویندوز (85 مورد)">ویندوز</a>
<a href="http://writeage.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c" class="tag-cloud-link tag-link-2306 tag-link-position-42" style="font-size: 9.7796610169492pt;" aria-label="گلکسی (107 مورد)">گلکسی</a>
<a href="http://writeage.com/tag/%da%af%d9%88%d8%b4%db%8c" class="tag-cloud-link tag-link-2315 tag-link-position-43" style="font-size: 21.169491525424pt;" aria-label="گوشی (973 مورد)">گوشی</a>
<a href="http://writeage.com/tag/%da%af%d9%88%d8%b4%db%8c-%d8%a7%d8%b1%d8%b2%d8%a7%d9%86" class="tag-cloud-link tag-link-2316 tag-link-position-44" style="font-size: 8.1186440677966pt;" aria-label="گوشی ارزان (76 مورد)">گوشی ارزان</a>
<a href="http://writeage.com/tag/%da%af%d9%88%da%af%d9%84" class="tag-cloud-link tag-link-2320 tag-link-position-45" style="font-size: 8.5932203389831pt;" aria-label="گوگل (84 مورد)">گوگل</a></div>
</aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://writeage.com/"><img src="http://writeage.com/images/2016/07/WALogo-white.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>درباره ما</span></div>پایگاه خبر رسانی عصر نوشتن مکانی برای درج اخبار، بررسی تخصصی محصولات دیجیتال و محلی برای دسترسی به آخرین تحولات دنیای دیجیتال و تکنولوژی است که علاوه بر این موارد گفتارهایی در زمینه فرهنگ و ادبیات، نقد فیلم و نوشتارهای روزانه‌ نیز در آن حضور خواهد داشت. عصر نوشتن با تکیه بر تیم تحریریه تخصصی شما را در جریان آخرین تحولات در سطوح گوناگون قرار خواهد داد.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ما را دنبال کنید</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://facebook.com/writeage" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/writeage/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://writeage.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/writeage" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1385 - 1396 تمامی حقوق برای سایت عصرنوشتن محفوظ است. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-search-icon {
    right: auto !important;
    left: 0;
}
</style>

<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/writeage.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0644\u0637\u0641\u0627 \u062a\u0627\u06cc\u06cc\u062f \u0646\u0645\u0627\u06cc\u06cc\u062f \u06a9\u0647 \u0634\u0645\u0627 \u06cc\u06a9 \u0631\u0628\u0627\u062a \u0646\u06cc\u0633\u062a\u06cc\u062f."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/writeage.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://writeage.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://writeage.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://writeage.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://writeage.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://writeage.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://writeage.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>